<!DOCTYPE html>
<html>

  <head>
   


<title>Il giovane Alfiere della Repubblica conquista un posto in uno dei più importanti college al mondo</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Il giovane Alfiere della Repubblica conquista un posto in uno dei più importanti college al mondo" />
<meta name="description" content="Lo studente Jacopo Cavagna ha superato una dura selezione ed è volato a Cardiff per studiare i valori della pace e della cooperazione" />
<meta name="keywords" content="alfiere della repubblica, studente riminese, collegio cardiff" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204175347, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" />

  <link rel="manifest" href="//www.riminitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//riminitoday.it/" />
  <link rel="preconnect" href="//riminitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-riminitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-riminitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" />
  <link rel="icon" href="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-riminitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.riminitoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" />





  


  
          <meta property="og:title" content="Il giovane Alfiere della Repubblica conquista un posto in uno dei pi&ugrave; importanti college al mondo" />
      
          <meta property="og:description" content="Lo studente riminese ha superato una dura selezione ed &egrave; volato a Cardiff per studiare i valori della pace e della cooperazione" />
      
          <meta property="og:image" content="http://www.riminitoday.it/~media/horizontal-hi/65619291192278/jacopo-cavagna-alfiere-della-repubblica.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.riminitoday.it/~media/horizontal-hi/65619291192278/jacopo-cavagna-alfiere-della-repubblica.jpg" />

      
          <meta property="og:url" content="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" />
      
          <meta property="og:site_name" content="RiminiToday" />
      
          <meta property="fb:app_id" content="220940774591876" />
      
          <meta property="fb:pages" content="109419352490262" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RiminiToday","alternateName":"RiminiToday Tutte le notizie di Rimini","url":"http:\/\/www.riminitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RiminiToday","url":"http:\/\/www.riminitoday.it\/","logo":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262","http:\/\/twitter.com\/RiminiToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756154","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.riminitoday.it\/cronaca\/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html"},"headline":"Il giovane Alfiere della Repubblica conquista un posto in uno dei pi\u00f9 importanti college al mondo","image":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/~media\/horizontal-hi\/65619291192278\/jacopo-cavagna-alfiere-della-repubblica.jpg","height":563,"width":1000},"datePublished":"2019-09-10T08:00:00+02:00","dateModified":"2019-09-10T08:00:41+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RiminiToday","logo":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Lo studente riminese ha superato una dura selezione ed \u00e8 volato a Cardiff per studiare i valori della pace e della cooperazione"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[602980820&&1+~(1<<3.1E1)*2,0xFFFF||638657785,~0+0200*2||630108813,907019812&&15,\u004D\u0061\u0074h.\u0045&&.7e1,572337920&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(i=[\u006Co\u0063a\u0074i\u006fn,\u006E\u0061\u0076\u0069g\u0061tor,\u0064\u006F\u0063u\u006d\u0065nt])&&\u0065\u0076a\u006C,\u0070ar\u0073\u0065In\u0074,(i=[i[0].\u0068\u006fs\u0074name,[],i[0].\u0070\u0061\u0074\u0068\u006e\u0061m\u0065,i[0].\u0073ea\u0072\u0063h.\u0073u\u0062\u0073\u0074ri\u006e\u0067(1),i[1].\u0075\u0073\u0065r\u0041g\u0065nt,i[2].\u0063\u006F\u006f\u006Bie])&&\u0069s\u004eaN,\u0075\u006E\u0065sc\u0061pe(/%63%6Fd%65%55%52IC%6F%6D%70%6fn%65%6E%74/i.\u0073\u006Fu\u0072c\u0065),\u0053trin\u0067.\u0066r\u006Fm\u0043\u0068\u0061\u0072\u0043ode(040|5),(1>>.5e1).\u0074\u006f\u0053tri\u006Eg(),(5).\u0074\u006FSt\u0072\u0069n\u0067().\u0073\u0075\u0062st\u0072\u0069ng(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=l[13],D))for((I)in(D[N]))L+=(l[9](I)?I:l[13])+(!D[N][I]?l[13]:D[N][I].\u0073ou\u0072\u0063e);if((C=L.\u006C\u0065\u006e\u0067t\u0068)%2)return(i[1]);for(D=[],N=l[6];(I=N)<C;M=l[010](L[N+++1]+L[N+++~0],6+l[3]*2)-02020,I&&(D[D.\u006Ce\u006E\u0067\u0074h]=l[2]&(P^M)),P=I?((M<<4)&(l[2]-l[3]))|(M>>4):M);return(D)};for((p)in(a=l[010](/1774831016/igm.\u0073\u006Furce,(m=l[7])&&011),m=m(/en/gim.\u0073o\u0075r\u0063\u0065+l[012]),c=[[{YXjzXsZSpvySwWdx0t:/bw0vswiYOZEW/m},{LYLz8w:/Hx7w4zbtSZ6T/gmi}],i[3],i[2],i[0]])){for((y)in(p=c[p].\u0063\u0068\u0061rAt?(function(){for(s=m(c[p]),u=l[6],p=[];s.\u006C\u0065n\u0067t\u0068>u;p[p.\u006c\u0065ngt\u0068]=(i[1]=s.\u0063ha\u0072\u0043\u006Fd\u0065\u0041t(++u-1))==l[3]*2+l[4]?l[8](s.\u0073u\u0062\u0073\u0074\u0072ing(++u-1,1+u++),l[3]+1):i[1]);return(p)})():n(c[p]))){a=l[3>>9]&(p[y]+a),a=(l[3]&(a>>034))|((l[0]-l[3])&(a<<4));}a=~a&l[l[6]],a=a+(a<l[6]*l[6]?l[6*l[6]]+1:l[6])}for((p)in(c=n([[/4W5t8Y6yPTeZGYKtPTBurYHY/gi],{SzsXDYMt0u1zYzoyYTkz0ZFvzyOX7Z:/JY0zIZ7VZXQUwvUVYx1t9ZQvKxMtPvOy4yVtry3Y6vav8XIXrz/},{WXuZgtiu6Y0Z2x6VIUHTpuRv4zOXty:/gUhW8VQVCWuxeV0TUX3vFU9T6vGv6uyVTV1X/g},{TZjX8vpyRu0zrUJTZY8Z6UAuUuowRwbyMW0Y9zPZuukvLtkzmVUU0xPtsXAXDY:/lYXvUv0USWhu1YMtJvKUDW1uJZ6ykWHv2xevKX/mg},{EwqzcUMU5YVzeuhv7wcVeWHZcvdx6ZYWRYBW6UNWyZ6Z:/4UVu0Z1wnWBXiTNwptCXNTlvgU/m},[/9UHTIwqy7uwXLVmuWw/gm],[/0XzZJxrvhTlyrtMTWs3wLWVVCx6t8t5ywwju5YTwBwDvyU6UqVwyaYczvu/m],[/5XkW4waT6ZLw3VYtitqyjUltHW5wsTLyxtLxtz7TPt/img],[/gzbT9t9zrw/igm]]))){y=c[p],c[p]^=p%(1+l[5])?(l[2]&(a>>9>>l[4]))^(a&l[2]):((a>>(l[4]+1))&l[2])^((a>>l[3]>>>2>>l[4])&l[2]),u=(1<<(s=1+a%(l[3]*2)))+~0,a=(u&(a>>(0x20-s)))|((a<<s)&~u),a=p%(l[5]+1)?((((l[2]&(a>>23>>l[5]))^(~y&l[2]))<<030)|(l[1]&a)|((((a>>(l[3]-~0))&l[2])^(~y&l[2]))<<(l[3]-~0))):((((l[2]&(a>>(1+l[4])))^(l[2]&~y))<<(l[4]+1))|((a&l[2])^y)|((l[l[6]]-l[1])&a)),a=l[l[6]]&~a,a=a+(a<l[2]*l[6]?l[0]+1:l[6])}if(c=(p=l[6]*l[5],y=l[015],a-l[8]((m=l[7],/2123303300322200/g.\u0073o\u0075\u0072c\u0065),4)?n(d):c)){for(;c.\u006ce\u006e\u0067\u0074\u0068>p;y+=l[11]+(l[12]+c[++p-1].\u0074oS\u0074rin\u0067(1+l[3])).\u0073\u006Cic\u0065(-2));return(m(m(/de/.\u0073\u006Fur\u0063e+l[012])(y)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"riminitoday","raw_brand":"RiminiToday","city":"rimini","raw_city":"Rimini","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"riminitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Rimini", 
        zone:     "",
        channels: ["Cronaca"],
        tags:     ["alfiere della repubblica","collegio cardiff","studente riminese"],
        person:   "",
        location: "",
        province: "Rimini\/Rimini"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-riminitoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="24168"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="24210"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Rimini</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Rimini">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ausa/">Ausa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellaria-igea-marina/">Bellaria-Igea Marina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casteldelci/">Casteldelci</a>
        </li>
                <li>
          <a href="/notizie/cattolica/">Cattolica</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/corpolo/">Corpol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/covignano/">Covignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-9/">Forma 9</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemmano/">Gemmano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/grotta-rossa/">Grotta Rossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagomaggio/">Lagomaggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolo/">Maiolo</a>
        </li>
                <li>
          <a href="/notizie/misano-adriatico/">Misano Adriatico</a>
        </li>
                <li>
          <a href="/notizie/mondaino/">Mondaino</a>
        </li>
                <li>
          <a href="/notizie/monte-colombo/">Monte Colombo</a>
        </li>
                <li>
          <a href="/notizie/montefiore-conca/">Montefiore Conca</a>
        </li>
                <li>
          <a href="/notizie/montegridolfo/">Montegridolfo</a>
        </li>
                <li>
          <a href="/notizie/montescudo/">Montescudo</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-romagna/">Morciano di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-centro/">Marina Centro</a>
        </li>
                <li>
          <a href="/notizie/miramare/">Miramare</a>
        </li>
                <li>
          <a href="/notizie/monte-l-abate/">Monte l&#039;Abate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novafeltria/">Novafeltria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pennabilli/">Pennabilli</a>
        </li>
                <li>
          <a href="/notizie/poggio-berni/">Poggio Berni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riccione/">Riccione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rimini-nord/">Rimini Nord</a>
        </li>
                <li>
          <a href="/notizie/rimini-sud/">Rimini sud</a>
        </li>
                <li>
          <a href="/notizie/rivazzurra/">Rivazzurra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saludecio/">Saludecio</a>
        </li>
                <li>
          <a href="/notizie/san-clemente/">San Clemente</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-marignano/">San Giovanni in Marignano</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-feltria/">Sant&#039;Agata Feltria</a>
        </li>
                <li>
          <a href="/notizie/santarcangelo-di-romagna/">Santarcangelo di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-correggiano/">San Lorenzo in Correggiano</a>
        </li>
                <li>
          <a href="/notizie/san-patrignano/">San Patrignano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina/">Santa Giustina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamello/">Talamello</a>
        </li>
                <li>
          <a href="/notizie/torriana/">Torriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vergiano-spadarolo/">Vergiano-Spadarolo</a>
        </li>
                <li>
          <a href="/notizie/viserba/">Viserba</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verucchio/">Verucchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="24195"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Il giovane Alfiere della Repubblica conquista un posto in uno dei pi&ugrave; importanti college al mondo</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Lo studente riminese ha superato una dura selezione ed è volato a Cardiff per studiare i valori della pace e della cooperazione</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pxlq00">
            10 settembre 2019 08:00          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_850801c211b2f219767974e3a406d65916b23bc6"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Il+giovane+Alfiere+della+Repubblica+conquista+un+posto+in+uno+dei+pi%C3%B9+importanti+college+al+mondo&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Il%20giovane%20Alfiere%20della%20Repubblica%20conquista%20un%20posto%20in%20uno%20dei%20pi%C3%B9%20importanti%20college%20al%20mondo%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html&text=Il+giovane+Alfiere+della+Repubblica+conquista+un+posto+in+uno+dei+pi%C3%B9+importanti+college+al+mondo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4BKOXwgMF4Vmz8Gxq_4AL9_m-RXvWwUsduPwajznOh_7hWcBS7-j5sDD5bcXoL_1yPBxFu0RxCtGd_nL4LfYVFebpdzEWkBeLH_FV_Q91jfds4Rjg__3krCWgY8BTIZ0nprCpSoU_jxy4rNz6-FCR7alueAzLQnArqA7b1FFSQUNCFt9IHCAbPRQE3ltdr1Pg2byV2gQEOvLsoGKtON48h8omNzgAHVmZZ_vXyT8q7Sw6eHgcUQ8oWRAJm8i9iYUT9Q_CdbMPHx0GI1SmWpeu-Ni8y4B9j4JQpjvrG6pv3Qt_CedYPv0bbw_SpcUquahfR6NbrIZjwN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6 = 0;
      window.fSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6 = function( iCount )
      {
        window.iSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6 += iCount;
       
        if ( window.iSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6 > 0 )
        {
          $('#sharrre-social-counter_850801c211b2f219767974e3a406d65916b23bc6').text( window.iSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6 );
          $('#sharrre-box-social-counter_850801c211b2f219767974e3a406d65916b23bc6').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_850801c211b2f219767974e3a406d65916b23bc6').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_850801c211b2f219767974e3a406d65916b23bc6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_850801c211b2f219767974e3a406d65916b23bc6( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_850801c211b2f219767974e3a406d65916b23bc6" style="display:none;">
    <span class="number" id="sharrre-social-counter_850801c211b2f219767974e3a406d65916b23bc6"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/rimini-lo-sfogo-di-un-albergatrice-san-giuliano-mare-e-una-landa-desolata-e-difficile-andare-avanti.html">
            <picture>
              <source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/49287760435206/san-giuliano-mare-lungomare-01-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/49287760435206/san-giuliano-mare-lungomare-01-2.jpg" alt="Lo sfogo di un&#039;albergatrice: &quot;San Giuliano mare &egrave; una landa desolata, &egrave; difficile andare avanti&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rimini-lo-sfogo-di-un-albergatrice-san-giuliano-mare-e-una-landa-desolata-e-difficile-andare-avanti.html" class="link">Lo sfogo di un&#039;albergatrice: &quot;San Giuliano mare &egrave; una landa desolata, &egrave; difficile andare avanti&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/rovinosa-caduta-in-bicicletta-ciclista-finisce-al-pronto-soccorso.html">
            <picture>
              <source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/11325780655303/pronto-soccorso-rimini-infermi.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/11325780655303/pronto-soccorso-rimini-infermi.jpg" alt="Rovinosa caduta in bicicletta, ciclista finisce al pronto soccorso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/rovinosa-caduta-in-bicicletta-ciclista-finisce-al-pronto-soccorso.html" class="link">Rovinosa caduta in bicicletta, ciclista finisce al pronto soccorso</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/montescudo-montecolombo-incidente-elisoccorso-tre-auto.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/41412776011647/elimedica-118-soccorsi-sanitari-big-beta-63-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/41412776011647/elimedica-118-soccorsi-sanitari-big-beta-63-2.jpg" alt="Incidente fra tre auto, grave un uomo estratto dalle lamiere">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/montescudo-montecolombo-incidente-elisoccorso-tre-auto.html" class="link">Incidente fra tre auto, grave un uomo estratto dalle lamiere</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/rimini-va-al-mercato-per-fare-spesa-di-portafogli-arrestata-una-30enne.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/861301415308/ladra.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/861301415308/ladra.jpg" alt="Va al mercato per fare &quot;spesa&quot; di portafogli: arrestata una 30enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rimini-va-al-mercato-per-fare-spesa-di-portafogli-arrestata-una-30enne.html" class="link">Va al mercato per fare &quot;spesa&quot; di portafogli: arrestata una 30enne</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="24252"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="24279"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="24333"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="24306"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-riminitoday.stgy.ovh/~media/original-hi/65619291192278/jacopo-cavagna-alfiere-della-repubblica.jpg"
              class="fancybox" onclick="return false;"
              title="Jacopo Cavagna in occasione della cerimonia con il Presidente Mattarella">
              <picture>
                <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-hi/65619291192278/jacopo-cavagna-alfiere-della-repubblica.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/65619291192278/jacopo-cavagna-alfiere-della-repubblica.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#camera-icon" />
              </svg>Jacopo Cavagna in occasione della cerimonia con il Presidente Mattarella</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Un sogno che diventa realt&agrave;. Il 2019 rimarr&agrave; un anno indimenticabile per il riminese Jacopo Cavagna. I<a href="http://www.riminitoday.it/cronaca/rimini-comune-alfieri-della-repubblica-sindaco-studenti.html">l giovane, dopo essere stato nominato Alfiere della Repubblica dal presidente Sergio Mattarella</a> per il suo impegno con l&#39;Unicef, ha raggiunto un altro grande traguardo. E&#39; stato infatti ammesso nel prestigioso Collegio del mondo unito di Cardiff, in Galles, tra i pi&ugrave; importanti al mondo. Jacopo &egrave; volato nel Regno Unito e con settembre &egrave; iniziata la sua nuova avventura.</p>

<p>&quot;Oggi inizia un nuovo capitolo della mia vita, a millecinquecento chilometri da casa - ha scritto Jacopo il 1&deg; settembre - Oggi ho lasciato la mia stanza, la mia citt&agrave;, i miei amici e la mia famiglia. Fra meno di un&rsquo; ora, salir&ograve; su un aereo che mi porter&agrave; in un castello nel Regno Unito. &Egrave; un traguardo che inseguo da tanto, per cui ho lottato e sono felice di poter coronare oggi questo sogno. Ciao Italia, rimarr&ograve; sempre tuo, con orgoglio. Grazie a tutti quelli che hanno fatto parte della mia vita &egrave; l&rsquo;hanno resa cos&igrave; tremendamente meravigliosa&quot;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=riminitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h3><a href="http://www.riminitoday.it/cronaca/rimini-alfieri-repubblica--quirinale-mattarella-riconoscimenti.html">I giovani Alfieri della Repubblica</a></h3>

<p>I collegi sono 18 al mondo e in queste scuole vengono insegnati i valori della pace e della cooperazione internazionale. Ogni anno migliaia di ragazzi provano a misurarsi con l&#39;ardua selezione. Jacopo, diplomato al Liceo classico Giulio Cesare di Rimini, ce l&#39;ha fatta grazie al suo grande impegno, allo studio e alla passione.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/alfiere-della-repubblica/" class="btn block-btn default-btn rounded-btn">alfiere della repubblica</a></li>
        <li class="tag-item"><a href="/tag/collegio-cardiff/" class="btn block-btn default-btn rounded-btn">collegio cardiff</a></li>
        <li class="tag-item"><a href="/tag/studente-riminese/" class="btn block-btn default-btn rounded-btn">studente riminese</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_72ef9fa58dfa872560412e67ba1b743587a86631"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Il+giovane+Alfiere+della+Repubblica+conquista+un+posto+in+uno+dei+pi%C3%B9+importanti+college+al+mondo&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Il%20giovane%20Alfiere%20della%20Repubblica%20conquista%20un%20posto%20in%20uno%20dei%20pi%C3%B9%20importanti%20college%20al%20mondo%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fil-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html&text=Il+giovane+Alfiere+della+Repubblica+conquista+un+posto+in+uno+dei+pi%C3%B9+importanti+college+al+mondo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xiKNUftcQDT7blJ4xX3HPz-gm7EqtM_7xit_AB8eQSoHvhwWHA2nkaSBRMjAt5OfD9JOij54Ub2RCXddwn2UO5Xg7gGQ8X3RjKB91LxfbPitHxXahDeA-YMUWM3s96rw51rLVJKMApG0ApFXimKAjCBPhgSRs4Lqx2Bqm3337ZY1KbDiqbWKVxhV7J-uwMD0Exb09xFecOwAkBmHFFKLG7UYveeDsoehkw-nSsjDsw3_cN8b_x1QmJeT5wSw9w1DXYw2c4ZvtULWAITZNx-bUtdhYORscxvLniPCreJFAZh06iHpz-DvRq2YkXQv4YKXmITJeJYGhKWg3gNI_BZObkyXpR7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_72ef9fa58dfa872560412e67ba1b743587a86631 = 0;
       window.fSharrreTotalCount_72ef9fa58dfa872560412e67ba1b743587a86631 = function( iCount )
       {
         window.iSharrreTotalCount_72ef9fa58dfa872560412e67ba1b743587a86631 += iCount;
       
        if ( window.iSharrreTotalCount_72ef9fa58dfa872560412e67ba1b743587a86631 > 0 )
        {
           $('#sharrre-social-counter_72ef9fa58dfa872560412e67ba1b743587a86631').text( window.iSharrreTotalCount_72ef9fa58dfa872560412e67ba1b743587a86631 );
           $('#sharrre-box-social-counter_72ef9fa58dfa872560412e67ba1b743587a86631').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_72ef9fa58dfa872560412e67ba1b743587a86631').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_72ef9fa58dfa872560412e67ba1b743587a86631').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/cura-persona/inofiller-trattamento-estetico-naso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/31181277618133/portrait-657116_1920-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/31181277618133/portrait-657116_1920-3.jpg" alt="  Rinofiller: rifarsi il naso senza chirurgia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/cura-persona/" class="link">
          Cura della persona        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/inofiller-trattamento-estetico-naso.html" class="link">
            Rinofiller: rifarsi il naso senza chirurgia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/arredamento/arredamento-stanza-studenti-fuori-sede.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/53583211583001/camera-da-letto.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/53583211583001/camera-da-letto.jpg" alt="Universit&amp;agrave;: idee e consigli per arredare la stanza di uno studente fuori sede"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/arredamento/" class="link">
          Arredare        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/arredamento/arredamento-stanza-studenti-fuori-sede.html" class="link">
          Universit&agrave;: idee e consigli per arredare la stanza di uno studente fuori sede        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/utenze-domestiche/pannelli-solari-vantaggi-dove-trovarlo-rimini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/49266932949451/solar-panels-1794467_1280-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/49266932949451/solar-panels-1794467_1280-2.jpg" alt="Pannelli fotovoltaici : cosa sono, costi e vantaggi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/utenze-domestiche/" class="link">
          Utenze        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/utenze-domestiche/pannelli-solari-vantaggi-dove-trovarlo-rimini.html" class="link">
          Pannelli fotovoltaici : cosa sono, costi e vantaggi        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/cura-persona/come-eliminare-pidocchi-consigli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/43968925189471/pidocchi.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/43968925189471/pidocchi.jpg" alt="Rientro a scuola: consigli per eliminare i pidocchi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/cura-persona/" class="link">
          Cura della persona        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/come-eliminare-pidocchi-consigli.html" class="link">
          Rientro a scuola: consigli per eliminare i pidocchi        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="24408"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="24438"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="24468"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="24498"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ora-che-non-c-e-piu-salvini-noi-zingari-ve-la-faremo-pagare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/9940116745250/stazione-rimini-polizia-ambulanza-notte-accoltellamento-13-luglio-foto-05.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/9940116745250/stazione-rimini-polizia-ambulanza-notte-accoltellamento-13-luglio-foto-05.jpg" alt="Rapinatrice violenta: &amp;quot;Ora che non c&amp;#039;&amp;egrave; pi&amp;ugrave; Salvini noi zingari ve la faremo pagare&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ora-che-non-c-e-piu-salvini-noi-zingari-ve-la-faremo-pagare.html">
          Rapinatrice violenta: &quot;Ora che non c&#039;&egrave; pi&ugrave; Salvini noi zingari ve la faremo pagare&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/hotel-da-incubo-viserba-materassi-bucati-e-spa-trasformata-in-magazzino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/36918289031372/iacuzzi-con-materiale-acattastato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/36918289031372/iacuzzi-con-materiale-acattastato-2.jpg" alt="Hotel da incubo: materassi bucati e spa trasformata in magazzino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/hotel-da-incubo-viserba-materassi-bucati-e-spa-trasformata-in-magazzino.html">
          Hotel da incubo: materassi bucati e spa trasformata in magazzino        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/nuovo-volto-per-l-ex-hotel-sara-un-polo-ricettivo-residenziale-e-dedicato-al-benessere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/39756096569351/06hotel-le-conchiglie.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/39756096569351/06hotel-le-conchiglie.jpg" alt="Nuovo volto per l&amp;#039;ex hotel: sar&amp;agrave; un polo ricettivo, residenziale e dedicato al benessere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nuovo-volto-per-l-ex-hotel-sara-un-polo-ricettivo-residenziale-e-dedicato-al-benessere.html">
          Nuovo volto per l&#039;ex hotel: sar&agrave; un polo ricettivo, residenziale e dedicato al benessere        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/rimini-rivabella-riqualificazione-distributore-benzina-lavori-per-smantellare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/42330069493983/rivabella-via-coletti-lavori-per-rimuovere-stazione-benzina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/42330069493983/rivabella-via-coletti-lavori-per-rimuovere-stazione-benzina-2.jpg" alt="A Rivabella addio al vecchio distributore di benzina: &amp;quot;Dalle finestre delle scuole si vedr&amp;agrave; il mare&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rimini-rivabella-riqualificazione-distributore-benzina-lavori-per-smantellare.html">
          A Rivabella addio al vecchio distributore di benzina: &quot;Dalle finestre delle scuole si vedr&agrave; il mare&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/non-rilasciano-gli-scontrini-fiscali-scatta-la-chiusura-per-due-attivita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/12778556080727/scontrino-fiscale-registratore-cassa-scontrini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/12778556080727/scontrino-fiscale-registratore-cassa-scontrini-2.jpg" alt="Non rilasciano gli scontrini fiscali, scatta la chiusura per due attivit&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/non-rilasciano-gli-scontrini-fiscali-scatta-la-chiusura-per-due-attivita.html">
          Non rilasciano gli scontrini fiscali, scatta la chiusura per due attivit&agrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/centauro-perde-il-controllo-e-si-schianta-contro-un-auto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/6088603798496/incidente-marecchiese-san-martino-dei-mulini-carabinieri-elicottero-soccorsi-21-aprile-foto-16.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/6088603798496/incidente-marecchiese-san-martino-dei-mulini-carabinieri-elicottero-soccorsi-21-aprile-foto-16.jpg" alt="Centauro perde il controllo e si schianta contro un&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/centauro-perde-il-controllo-e-si-schianta-contro-un-auto.html">
          Centauro perde il controllo e si schianta contro un&#039;auto        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="24348"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="24378"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65099"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Rimini"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RiminiToday/109419352490262" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RiminiToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/riminitoday/id1204175347?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RiminiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.riminitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RiminiToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RiminiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - RiminiToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="52106"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61898"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<script>
!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex){(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g=";return}(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g="+encodeURIComponent(BLACKSTONE.USER.sex<0?"-1":"1")}if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user||!DMP._[""].user.g)return;if(BLACKSTONE.USER.sex<0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200039&campaignid=105308&zoneid=89495";
if(DMP._[""].user.g>=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200039__zoneid=89495__oadest="}else if(BLACKSTONE.USER.sex>0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200042&campaignid=105308&zoneid=89495";if(DMP._[""].user.g<=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200042__zoneid=89495__oadest="}}();
</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RiminiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-riminitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262">http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/il-giovane-alfiere-della-repubblica-conquista-un-posto-in-uno-dei-piu-importanti-college-al-mondo.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=UJzR2wen-_6Xee1FdeNmjzaXzbDQsD-wa_3Lsuc3Ja7zf2xfNiPMN-1i3DxWxDptTVk5nPi08FVk3egKlHY2E9j8gaJQLEm4p_NcZYOQfwZ8VMeiZ2BbI_bdVZGwdbKk36pM0dqrLAgUK01oeskAS8qLgPlhJe6ntEysOQx6zTSXOLPCkz4-7kSI0n22JVGMrKmsTmqkcxQS-jWWlEqWVOW3e06kw9uIA-OwFSDEDyUNhL0kF9TflhbfuVJZZUQ_-OGHvgmYKYqTC6QoOuEIoKc-YvH9XgfGVvewB6Riwz9wHi2-rMHACsZVNxXfp7RBmpK9kVvNNUFA7p7DRBaiObk0D92T&__frame~NLDIH8=j5HMGajHY0WrjjQJqytZQDFhNyW_6O" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rimini", "Rimini" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,115,1.04E+2,9.7e+1,0X72,0X65,0144,057,0144,0X6F,057,1.26E+2,0X2F,0143,0x6f,0X75,0156,1.16E+2,47,0x3f,0X4e,0x4B,070,118,0x70,0117,0x43,0121,0101,0X58,119,0X67,5.3e+1,5.7E+1,0120,0161,063,9.9e+1,0x42,0117,0X75,0163,0X6F,8.5E+1,116,0X6e,1.05e+2,116,0147,1.08E+2,0X71,0155,0X56,0153,116,54,0X65,0x4E,48)+_(0103,6.8E+1,0X64,0x39,0X62,0X30,1.05E+2,0105,1.08E+2,0130,0X45,103,0X4F,0x63,7.9e+1,122,0x45,0167,0152,86,0146,0x78,0x63,0x35,0132,060,6.5e+1,7.9e+1,9.7e+1,1.17e+2,7.0e+1,8.0e+1,7.2e+1,0144,0x74,0x33,113,0141,1.04e+2,7.8e+1,0145,0x34,0X68,0X70,0162,0x35,0X55,45,8.0E+1,116,0x53,0x4e,061,1.22E+2,0X67,0x33,1.22e+2,8.3E+1,119,98,1.22E+2,0102)+_(0122,53,4.8e+1,0111,0102,7.8E+1,50,7.4E+1,8.6e+1,0X30,0x6A,0X4A,118,0x75,0117,65,0X62,0x4f,121,0X41,0123,0x63,9.0E+1,97,0x4f,0X31,0X41,119,97,86,1.0e+2,111,0117,0116,0x34,8.4E+1,0170,107,117,8.2E+1,9.5e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#x2F;&#x64;&#111;&#x2f;&#126;&#47;&#99;&#111;&#x75;&#x6e;&#116;&#47;&#63;&#78;&#53;&#x35;&#70;&#x4d;&#109;&#73;&#73;&#x5F;&#82;&#69;&#51;&#53;&#x44;&#119;&#67;&#74;&#x51;&#80;&#54;&#x54;&#x49;&#x5a;&#54;&#99;&#x59;&#76;&#x48;&#50;&#76;&#x73;&#114;&#85;&#73;&#102;&#56;&#x32;&#x41;&#75;&#79;&#75;&#82;&#112;&#x64;&#104;&#x55;&#x78;&#108;&#x7A;&#x4C;&#106;&#x65;&#83;&#114;&#112;&#x6b;&#84;&#x48;&#x71;&#x76;&#x62;&#84;&#x69;&#x34;&#81;&#50;&#x43;&#80;&#56;&#73;&#x41;&#x79;&#55;&#55;&#x49;&#57;&#48;&#95;&#68;&#105;&#x43;&#120;&#85;&#57;&#x78;&#66;&#x6F;&#83;&#x6C;&#x31;&#x30;&#67;&#79;&#89;&#108;&#110;&#x6F;&#99;&#x68;&#x64;&#x67;&#117;&#116;&#x62;&#x55;&#55;&#87;&#x51;&#95;&#x74;&#98;&#x37;&#56;&#104;&#x56;&#66;&#x52;&#111;&#x35;&#x4F;&#98;&#89;&#120;&#121;&#111;&#118;&#x67;&#x57;&#x48;&#85;&#x70;&#115;&#66;&#77;&#83;&#67;&#x71;&#x36;&#x73;&#x42;&#x45;&#76;&#x42;&#x4e;&#x62;&#97;&#x39;&#112;&#117;&#53;&#52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-26", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RiminiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Rimini","province":"Rimini\/Rimini","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>