<!DOCTYPE html>
<html>

  <head>
   


<title>Metromare fermo al palo ed Erbetta va all&#039;attacco: &quot;Costi troppo alti per la ripartenza&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Metromare fermo al palo ed Erbetta va all&#039;attacco: &quot;Costi troppo alti per la ripartenza&quot;" />
<meta name="description" content="&quot;Si sono spesi circa 100 milioni di euro per un&#039;opera che doveva sostituire la linea 11 ma che invece sarà un doppione con aggravio dei costi&quot;" />
<meta name="keywords" content="metromare, erbetta" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204175347, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html" />

  <link rel="manifest" href="//www.riminitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//riminitoday.it/" />
  <link rel="preconnect" href="//riminitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-riminitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-riminitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html" />
  <link rel="icon" href="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-riminitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.riminitoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html" />





  


  
          <meta property="og:title" content="Metromare fermo al palo ed Erbetta va all&#039;attacco: &quot;Costi troppo alti per la ripartenza&quot;" />
      
          <meta property="og:description" content="&quot;Si sono spesi circa 100 milioni di euro per un&#039;opera che doveva sostituire la linea 11 ma che invece sar&agrave; un doppione con aggravio dei costi&quot;" />
      
          <meta property="og:image" content="http://www.riminitoday.it/~media/horizontal-hi/53165705242581/metromare-4-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.riminitoday.it/~media/horizontal-hi/53165705242581/metromare-4-2.jpg" />

      
          <meta property="og:url" content="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html" />
      
          <meta property="og:site_name" content="RiminiToday" />
      
          <meta property="fb:app_id" content="220940774591876" />
      
          <meta property="fb:pages" content="109419352490262" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RiminiToday","alternateName":"RiminiToday Tutte le notizie di Rimini","url":"http:\/\/www.riminitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RiminiToday","url":"http:\/\/www.riminitoday.it\/","logo":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262","http:\/\/twitter.com\/RiminiToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756154","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.riminitoday.it\/cronaca\/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html"},"headline":"Metromare fermo al palo ed Erbetta va all'attacco: \"Costi troppo alti per la ripartenza\"","image":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/~media\/horizontal-hi\/53165705242581\/metromare-4-2.jpg","height":563,"width":1000},"datePublished":"2020-06-03T15:29:01+02:00","dateModified":"2020-06-03T15:42:23+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RiminiToday","logo":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Si sono spesi circa 100 milioni di euro per un'opera che doveva sostituire la linea 11 ma che invece sar\u00e0 un doppione..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[894891710&&1+~(1<<3.1e1)*2,44497|051057||608021613,~0+0200*2||46018665,674566941&&0Xf,\u004Da\u0074h.\u0045&&.7e1,2044451244&&-~0,\u004D\u0061\u0074\u0068.\u0050I&&~-1,(p=[\u006C\u006f\u0063\u0061t\u0069o\u006E,\u006eaviga\u0074or,\u0064o\u0063u\u006d\u0065\u006E\u0074])&&\u0065\u0076a\u006C,\u0070arse\u0049nt,(p=[p[0].\u0068o\u0073t\u006E\u0061me,[],p[0].\u0070a\u0074h\u006e\u0061m\u0065,p[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062\u0073\u0074\u0072\u0069n\u0067(1),p[1].\u0075s\u0065rA\u0067en\u0074,p[2].\u0063o\u006Fki\u0065])&&\u0069\u0073Na\u004E,\u0075nes\u0063a\u0070\u0065(/%63odeU%52%49Co%6dp%6f%6ee%6et/ig.\u0073\u006f\u0075\u0072\u0063e),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066\u0072\u006fm\u0043\u0068ar\u0043ode(040|5),(3>>.5e1).\u0074oS\u0074ri\u006E\u0067(),(8).\u0074\u006F\u0053\u0074ring().\u0073\u0075\u0062s\u0074\u0072\u0069ng(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(S=y[13],D))for((L)in(D[Y]))S=S+(!y[9](L)?y[13]:L)+(D[Y][L]?D[Y][L].\u0073o\u0075\u0072ce:y[13]);if((A=S.\u006c\u0065\u006egt\u0068)%2)return(p[1]);for(Y=y[6],D=[];A>(L=Y);N=y[010](S[Y+++1]+S[Y+++~0],6+y[3]*2)-02020,L&&(D[D.\u006C\u0065\u006E\u0067th]=(N^I)&y[2]),I=L?(N>>4)|((y[2]-y[3])&(N<<4)):N);return(D)};for((i)in(n=y[010](/4169014405/i.\u0073ourc\u0065,(m=y[7])&&0.1e2),m=m(/en/m.\u0073\u006furce+y[012]),a=[p[0],[{UZ2Zsu:/WT3Z5TyVbUpvPX2usv/g},{UvVw2XBv:/BX3URwgtHVNW/i},[/tVxVWW/g]],p[2],p[3]])){for((s)in(i=a[i].\u0063\u0068\u0061rA\u0074?(function(){for(c=m(a[i]),i=[],l=y[6];l<c.\u006C\u0065n\u0067\u0074\u0068;i[i.\u006Ceng\u0074h]=(p[1]=c.\u0063h\u0061rC\u006fd\u0065\u0041\u0074(++l-1))==y[3]*2+y[4]?y[8](c.\u0073\u0075\u0062\u0073tr\u0069\u006Eg(++l+~0,l+++1),1+y[3]):p[1]);return(i)})():u(a[i]))){n=(n+i[s])&y[3>>9],n=((n<<4)&(y[0]-y[3]))|(y[3]&(n>>034));}n=~n&y[y[6]],n+=(n<y[6]*y[5]?y[6*y[6]]+1:y[6])}for((i)in(a=u([{Lu0xqTbxRZouatUWkWUXIXsv9Z1T9xdwnW9uiV7upU5v8xjugY3vZT2UTYSz1y2x:/1xOZswLTsV2w2ypv4z1xGyjUBydysw8tWy/m},{KyNx3vetPvSy1y0x2ukW3yDT1T8v2UGZzuzs5u9u5v8vBtaV5Wdw7Y5V:/uUtxSzVUcV0uvtBy2X7u8wRWFYOy/gim},[/6wrYPWcyrWDT4vpt0VvwuzhuUvgYZv4wAz5ujY0YRw9x/g],{RYjVqv2vwUluNXNW3ZrZQucXiWzXoZ:/sT5WhT3xSTVXcyHxys/ig},{Uw6vfYtToTkYky9X3vvW2V7t1UbYjtrXJTdYEygTMW8WkzMzIz0Z:/2uoYYsoy2xqWJXSZsX6TmtXtVz9w/m},{Qt4tWuMW5tzsVyaysxQt9XkyyY9ZjuOx:/3UHzmuJvlYZvAt8zqYaz9Yyt6YUZIvdw1vXsGXawauuzjtNV/mg},[/HuLVrZeuyW8Y2ZNVVWdVZZnX0w3zYS7xCV/g]]))){s=a[i],a[i]^=i%(1+y[5])?(y[2]&n)^(y[2]&(n>>9>>y[4])):(y[2]&(n>>(y[4]+1)))^((n>>y[3]>>>2>>y[4])&y[2]),l=(1<<(c=n%(2*y[3])+1))+~0,n=((n<<c)&~l)|((n>>(0x20-c))&l),n=i%(y[5]+1)?((n&y[1])|((((n>>(y[3]-~0))&y[2])^(~s&y[2]))<<(y[3]-~0))|(((y[2]&(n>>23>>y[5]))^(~s&y[2]))<<030)):(((y[y[6]]-y[1])&n)|((((n>>(1+y[4]))&y[2])^(y[2]&~s))<<(y[4]+1))|((y[2]&n)^s)),n=y[y[6]]&~n,n=n+(n<y[6]*y[6]?y[0]+1:~-1)}if(a=(i=y[6]*y[2],s=y[015],n-y[8]((m=y[7],/1gb4f9E/.\u0073\u006f\u0075r\u0063\u0065),1.8e1)?u(d):a)){for(;a.\u006Cen\u0067\u0074h>i;s+=y[11]+(y[12]+a[++i+~0].\u0074oSt\u0072in\u0067(1+y[3])).\u0073li\u0063\u0065(~0+~0));return(m(m(/de/g.\u0073\u006fur\u0063\u0065+y[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"riminitoday","raw_brand":"RiminiToday","city":"rimini","raw_city":"Rimini","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"rimini","raw_municipality":"Rimini","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"riminitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-riminitoday


theme-blue


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="24168"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="24210"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Rimini</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Rimini">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ausa/">Ausa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellaria-igea-marina/">Bellaria-Igea Marina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casteldelci/">Casteldelci</a>
        </li>
                <li>
          <a href="/notizie/cattolica/">Cattolica</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/corpolo/">Corpol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/covignano/">Covignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-9/">Forma 9</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemmano/">Gemmano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/grotta-rossa/">Grotta Rossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagomaggio/">Lagomaggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolo/">Maiolo</a>
        </li>
                <li>
          <a href="/notizie/misano-adriatico/">Misano Adriatico</a>
        </li>
                <li>
          <a href="/notizie/mondaino/">Mondaino</a>
        </li>
                <li>
          <a href="/notizie/monte-colombo/">Monte Colombo</a>
        </li>
                <li>
          <a href="/notizie/montefiore-conca/">Montefiore Conca</a>
        </li>
                <li>
          <a href="/notizie/montegridolfo/">Montegridolfo</a>
        </li>
                <li>
          <a href="/notizie/montescudo/">Montescudo</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-romagna/">Morciano di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-centro/">Marina Centro</a>
        </li>
                <li>
          <a href="/notizie/miramare/">Miramare</a>
        </li>
                <li>
          <a href="/notizie/monte-l-abate/">Monte l&#039;Abate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novafeltria/">Novafeltria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pennabilli/">Pennabilli</a>
        </li>
                <li>
          <a href="/notizie/poggio-berni/">Poggio Berni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riccione/">Riccione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rimini-nord/">Rimini Nord</a>
        </li>
                <li>
          <a href="/notizie/rimini-sud/">Rimini sud</a>
        </li>
                <li>
          <a href="/notizie/rivazzurra/">Rivazzurra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saludecio/">Saludecio</a>
        </li>
                <li>
          <a href="/notizie/san-clemente/">San Clemente</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-marignano/">San Giovanni in Marignano</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-feltria/">Sant&#039;Agata Feltria</a>
        </li>
                <li>
          <a href="/notizie/santarcangelo-di-romagna/">Santarcangelo di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-correggiano/">San Lorenzo in Correggiano</a>
        </li>
                <li>
          <a href="/notizie/san-patrignano/">San Patrignano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina/">Santa Giustina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamello/">Talamello</a>
        </li>
                <li>
          <a href="/notizie/torriana/">Torriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vergiano-spadarolo/">Vergiano-Spadarolo</a>
        </li>
                <li>
          <a href="/notizie/viserba/">Viserba</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verucchio/">Verucchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="24195"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Metromare fermo al palo ed Erbetta va all&#039;attacco: &quot;Costi troppo alti per la ripartenza&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">"Si sono spesi circa 100 milioni di euro per un'opera che doveva sostituire la linea 11 ma che invece sarà un doppione con aggravio dei costi"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qbcqsd">
            03 giugno 2020 15:29          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_333fbd27bb996d13db0a7cb90e8bc1915a3997da"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Metromare+fermo+al+palo+ed+Erbetta+va+all%27attacco%3A+%22Costi+troppo+alti+per+la+ripartenza%22&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Metromare%20fermo%20al%20palo%20ed%20Erbetta%20va%20all%27attacco%3A%20%22Costi%20troppo%20alti%20per%20la%20ripartenza%22%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html&text=Metromare+fermo+al+palo+ed+Erbetta+va+all%27attacco%3A+%22Costi+troppo+alti+per+la+ripartenza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ZflGdvg3Gy-DVkI3JO3dihlf4OqE3fQ7wNCYIQlfNACYmJ2sPTMNi7Xr6y_cz_t3tI9Pl2jON-2zCdwwuxTekKDRcCzm_4VZwS9xkUcboMz_moF0taBMr8mn10zcE40UCF4ttWkKrYqnLWyYmPJB5vTvNL8MXUoFdpKXnNFsYc2A3I59Tq4uRkAF24UdnZELFCv-eIJh9jXS4G40HyJPQb-MOMkEe4ArY3uDiV-2ei7DaVIxajOU5dUCBICNJvzxKYPWgfGHg89ZsQ5ifVkcO6TNL80qd-g">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da = 0;
      window.fSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da = function( iCount )
      {
        window.iSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da += iCount;
       
        if ( window.iSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da > 0 )
        {
          $('#sharrre-social-counter_333fbd27bb996d13db0a7cb90e8bc1915a3997da').text( window.iSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da );
          $('#sharrre-box-social-counter_333fbd27bb996d13db0a7cb90e8bc1915a3997da').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_333fbd27bb996d13db0a7cb90e8bc1915a3997da').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_333fbd27bb996d13db0a7cb90e8bc1915a3997da').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_333fbd27bb996d13db0a7cb90e8bc1915a3997da( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_333fbd27bb996d13db0a7cb90e8bc1915a3997da" style="display:none;">
    <span class="number" id="sharrre-social-counter_333fbd27bb996d13db0a7cb90e8bc1915a3997da"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/lavoro-stagionale-le-figure-piu-ricercate-e-i-consigli-dei-centri-per-l-impiego.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/19928207475628/centro-per-l-impiego-colloquio-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/19928207475628/centro-per-l-impiego-colloquio-2.jpg" alt="Lavoro stagionale, le figure pi&ugrave; ricercate e i consigli dei Centri per l&#039;impiego">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/lavoro-stagionale-le-figure-piu-ricercate-e-i-consigli-dei-centri-per-l-impiego.html" class="link">Lavoro stagionale, le figure pi&ugrave; ricercate e i consigli dei Centri per l&#039;impiego</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/aggiornamento-casi-coronavirus-provincia-rimini-30-maggio-2020.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/6387924602971/coronavirus-7-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/6387924602971/coronavirus-7-2.jpg" alt="Il coronavirus uccide altre due anziane. Due nuove positive al covid: erano asintomatiche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/aggiornamento-casi-coronavirus-provincia-rimini-30-maggio-2020.html" class="link">Il coronavirus uccide altre due anziane. Due nuove positive al covid: erano asintomatiche</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/trucca-lo-scontrino-per-pagare-meno-la-spesa-denunciato-per-truffa.html">
            <picture>
              <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/27296720299948/spesa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/27296720299948/spesa-2.jpg" alt="Trucca lo scontrino per pagare meno la spesa, denunciato per truffa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/trucca-lo-scontrino-per-pagare-meno-la-spesa-denunciato-per-truffa.html" class="link">Trucca lo scontrino per pagare meno la spesa, denunciato per truffa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/grave-incidente-nella-notte-un-ferito-ricoverato-in-rianimazione.html">
            <picture>
              <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/27499811088263/rimini-incidente-notte-soccorsi-ambulanza-vigili-fuoco-polizia-stradale-frontale-23-agosto-marecchiese-sant-ermete-foto-025.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/27499811088263/rimini-incidente-notte-soccorsi-ambulanza-vigili-fuoco-polizia-stradale-frontale-23-agosto-marecchiese-sant-ermete-foto-025.jpg" alt="Grave incidente nella notte, un ferito ricoverato in Rianimazione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/grave-incidente-nella-notte-un-ferito-ricoverato-in-rianimazione.html" class="link">Grave incidente nella notte, un ferito ricoverato in Rianimazione</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="24252"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="24279"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="24333"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="24306"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NEwQpbtGxWLAM0fMqv7x">{"type":"video","object":{"title":"automobilisti passano col semaforo rosso","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-riminitoday.video.stgy.ovh\/~media\/mp4-hd\/7039365089846\/automobilisti-passano-col-semaforo-rosso.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-riminitoday.video.stgy.ovh\/~media\/mp4-sd\/7039365089846\/automobilisti-passano-col-semaforo-rosso.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NEwQpbtGxWLAM0fMqv7x">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-hi/7039365089846/automobilisti-passano-col-semaforo-rosso.jpg"       	 src="http://citynews-riminitoday.video.stgy.ovh/~media/mp4-sd/7039365089846/automobilisti-passano-col-semaforo-rosso.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:7039365089846--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="81620"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-riminitoday.stgy.ovh/~media/original-hi/53165705242581/metromare-4-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-hi/53165705242581/metromare-4-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/53165705242581/metromare-4-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Il futuro del Metromare al momento &egrave; offuscato dal lungo periodo di emrgenza coronavirus e tutto &egrave; fermo al palo. Come spiegato dal presidente della provincia Riziero Santi sulla stampa locale i mezzi ufficiali arriveranno a breve dal Belgio e inizier&agrave; l&rsquo;omologazione che prevede anche l&rsquo;utilizzo del percorso. Una stima sulla tempistica non risulta facile, ma Santi auspica che il servizio torni operativo tra la fine dell&#39;estate e l&#39;autunno. Intanto, la tratta Rimini e Riccione sar&agrave; coperta dalla vecchia linea 11.</p>

<p>E sulla vicenda Metromare torna all&#39;attacco il consigliere di Rinascita Civica Mario Erbetta che sottolinea: &ldquo;La telenovela del Metromare continua&rdquo;, che ipotizza dietro l&rsquo;inaugurazione di novembre con mezzi provvisori una mossa elettorale per le imminenti Regionali. Erbetta affonda poi ricordando le critiche relative alla sicurezza&nbsp; e i &quot;due incidenti a Capodanno e i ricorsi al prefetto&quot;.</p>

<p>Continua il consiglierei: &quot;A met&agrave; &nbsp;febbraio prima del blocco per il Coronavirus veniamo a sapere dal nostro Presidente della Provincia che non solo non &egrave; arrivato nessun mezzo (13 milioni di euro per 9 autobus), ma che non si sa quando arriveranno e che comunque la linea 11 in ogni caso rimarr&agrave; in essere anche a pieno regime del Metromare perch&eacute; ci si &egrave; resi conto che la sostituzione della stessa risulta impensabile vista la distanza del Metromare dalla costa. Il due Giugno sempre il Presidente della Provincia comunica che non sono ancora arrivati gli autobus dal Belgio, che si spera arrivino a giorni e che comunque dato che dovranno fare i collaudi (come era ben evidenziato negli atti e dalla mia persona) non saranno disponibili fino all&#39;autunno. Per cui: questa estate niente metromare (neppure con mezzi provvisori) e linea 11 attiva che comunque rimarr&agrave; tale per molto tempo. Quindi, si sono spesi circa 100 milioni di euro per un&#39;opera che doveva sostituire la linea 11 ma che invece alla prova dei fatti sar&agrave; un doppione con aggravio dei costi a km che Start chieder&agrave; al Comune di Rimini, con il rischio che per fare quadrare i conti si riducano le corse verso le periferie della citta&#39;. Se poi pensiamo che a causa del coronavirus gli autobus potranno viaggiare solo al 30% della capienza per il distanziamento necessario si capisce che &nbsp;il metromare cos&igrave; come &egrave; stato pensato se si attivasse prima della fine dell&#39;emergenza della pandemia avrebbe dei costi difficilmente sostenibili dalle casse comunali.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//riminitoday.it/~vda/~shared/do/proxy/vast/?id=93288&amp;bs_brand=riminitoday&amp;bs_raw_brand=RiminiToday&amp;bs_city=rimini&amp;bs_raw_city=Rimini&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Ma se avessimo aspettato a inaugurare la struttura con l&#39;arrivo degli autobus dal Belgio non sarebbe stato meglio? Per inaugurare a fine novembre la struttura in modalit&agrave; provvisoria abbiamo speso oltre 400.000 euro ed &egrave; stato solo un favore elettorale a Bonaccini. Oggi la struttura &egrave; ferma, non si sa quando riaprir&agrave;, non si sa quando arriveranno gli autobus dal Belgio e non si sa neanche se basteranno alla luce delle regole del distanziamento per il Coronavirus. Un classico caso all&#39;italiana dove a pagare sono sempre i cittadini&quot;.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/erbetta/" class="btn block-btn default-btn rounded-btn">erbetta</a></li>
        <li class="tag-item"><a href="/tag/metromare/" class="btn block-btn default-btn rounded-btn">metromare</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a586fbaaf62cee294858ef2af28a259af8d15bbc"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Metromare+fermo+al+palo+ed+Erbetta+va+all%27attacco%3A+%22Costi+troppo+alti+per+la+ripartenza%22&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Metromare%20fermo%20al%20palo%20ed%20Erbetta%20va%20all%27attacco%3A%20%22Costi%20troppo%20alti%20per%20la%20ripartenza%22%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Fmetromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html&text=Metromare+fermo+al+palo+ed+Erbetta+va+all%27attacco%3A+%22Costi+troppo+alti+per+la+ripartenza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tnzngLLmJqAJoO1NgF11ZixhYclmt8jX0VODqKGUeV_UHqx_t5_NtFEpXwFmxsQOlQ4bKC8Gk46FnNEPwFRJsckyW5m2Qhs9AhnLu27w8HT98G9m5zBnk2Q2jjXVWtFZ21WB4iKANhI8AXVt1OzLeXbji-wqO2Q5a3sqXpCEVvV7tj5zUeVaXL8JzybyzXwTbAWRnZBQVmS88fnYQsNIYTnqxOQJzJhByOE9zBLOebWGNPirhKbWEr540motaFBTfknh-LdN4p-Bd4x">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a586fbaaf62cee294858ef2af28a259af8d15bbc = 0;
       window.fSharrreTotalCount_a586fbaaf62cee294858ef2af28a259af8d15bbc = function( iCount )
       {
         window.iSharrreTotalCount_a586fbaaf62cee294858ef2af28a259af8d15bbc += iCount;
       
        if ( window.iSharrreTotalCount_a586fbaaf62cee294858ef2af28a259af8d15bbc > 0 )
        {
           $('#sharrre-social-counter_a586fbaaf62cee294858ef2af28a259af8d15bbc').text( window.iSharrreTotalCount_a586fbaaf62cee294858ef2af28a259af8d15bbc );
           $('#sharrre-box-social-counter_a586fbaaf62cee294858ef2af28a259af8d15bbc').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a586fbaaf62cee294858ef2af28a259af8d15bbc').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a586fbaaf62cee294858ef2af28a259af8d15bbc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/giardino-terrazzo/arredo-giardino-piccolo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/22505070599606/giardino-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/22505070599606/giardino-4.jpg" alt="Hai un giardino piccolo? Ecco alcune idee per arredarlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/giardino-terrazzo/" class="link">
          	Giardino          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/arredo-giardino-piccolo.html" class="link">
          Hai un giardino piccolo? Ecco alcune idee per arredarlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/cura-persona/mascherina-e-make-up-tutti-i-consigli-per-un-trucco-perfetto.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/10915972217590/truccarsi.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/10915972217590/truccarsi.jpg" alt="Mascherina e make up, tutti i consigli per un trucco perfetto"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/mascherina-e-make-up-tutti-i-consigli-per-un-trucco-perfetto.html" class="link">
          Mascherina e make up, tutti i consigli per un trucco perfetto        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/cura-persona/rimedi-naturali-capelli-secchi-sfibrati.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/31125598552471/capelli.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/31125598552471/capelli.jpg" alt="Capelli secchi e sfibrati? Ecco i rimedi naturali per togliere il crespo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/rimedi-naturali-capelli-secchi-sfibrati.html" class="link">
          Capelli secchi e sfibrati? Ecco i rimedi naturali per togliere il crespo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/arredamento/illuminare-casa-luce-naturale.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/53884582626212/casa-7.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/53884582626212/casa-7.jpg" alt="Casa luminosa, ecco i consigli per sfruttare al meglio la luce naturale e risparmiare in bolletta"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/arredamento/" class="link">
          	Arredare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/arredamento/illuminare-casa-luce-naturale.html" class="link">
          Casa luminosa, ecco i consigli per sfruttare al meglio la luce naturale e risparmiare in bolletta        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="24408"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="24438"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="24468"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="24498"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="51920"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="51953"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="51986"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52019"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/lavoro-stagionale-le-figure-piu-ricercate-e-i-consigli-dei-centri-per-l-impiego.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/19928207475628/centro-per-l-impiego-colloquio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/19928207475628/centro-per-l-impiego-colloquio-2.jpg" alt="Lavoro stagionale, le figure pi&amp;ugrave; ricercate e i consigli dei Centri per l&amp;#039;impiego"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/lavoro-stagionale-le-figure-piu-ricercate-e-i-consigli-dei-centri-per-l-impiego.html">
          Lavoro stagionale, le figure pi&ugrave; ricercate e i consigli dei Centri per l&#039;impiego        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/aggiornamento-casi-coronavirus-provincia-rimini-30-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/6387924602971/coronavirus-7-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/6387924602971/coronavirus-7-2.jpg" alt="Il coronavirus uccide altre due anziane. Due nuove positive al covid: erano asintomatiche"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggiornamento-casi-coronavirus-provincia-rimini-30-maggio-2020.html">
          Il coronavirus uccide altre due anziane. Due nuove positive al covid: erano asintomatiche        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/trucca-lo-scontrino-per-pagare-meno-la-spesa-denunciato-per-truffa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/27296720299948/spesa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/27296720299948/spesa-2.jpg" alt="Trucca lo scontrino per pagare meno la spesa, denunciato per truffa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trucca-lo-scontrino-per-pagare-meno-la-spesa-denunciato-per-truffa.html">
          Trucca lo scontrino per pagare meno la spesa, denunciato per truffa        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/grave-incidente-nella-notte-un-ferito-ricoverato-in-rianimazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/27499811088263/rimini-incidente-notte-soccorsi-ambulanza-vigili-fuoco-polizia-stradale-frontale-23-agosto-marecchiese-sant-ermete-foto-025.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/27499811088263/rimini-incidente-notte-soccorsi-ambulanza-vigili-fuoco-polizia-stradale-frontale-23-agosto-marecchiese-sant-ermete-foto-025.jpg" alt="Grave incidente nella notte, un ferito ricoverato in Rianimazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/grave-incidente-nella-notte-un-ferito-ricoverato-in-rianimazione.html">
          Grave incidente nella notte, un ferito ricoverato in Rianimazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-aggiornamento-oggi-2-giugno-nuovi-casi-di-covid-19-tutti-asintomatici-decisa-regressione-dell-epidemia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/20631841512598/testsierologico-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/20631841512598/testsierologico-coronavirus-2.jpg" alt="Nuovi casi di Covid-19 tutti asintomatici, decisa regressione dell&amp;#039;epidemia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-aggiornamento-oggi-2-giugno-nuovi-casi-di-covid-19-tutti-asintomatici-decisa-regressione-dell-epidemia.html">
          Nuovi casi di Covid-19 tutti asintomatici, decisa regressione dell&#039;epidemia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/sacerdote-riminese-allontanato-dalla-diocesi-su-di-lui-indagine-per-droga-e-pedopornografia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/5658935658976/prete-generica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/5658935658976/prete-generica-2.jpg" alt="Sacerdote riminese allontanato dalla diocesi, su di lui indagine per droga e pedopornografia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sacerdote-riminese-allontanato-dalla-diocesi-su-di-lui-indagine-per-droga-e-pedopornografia.html">
          Sacerdote riminese allontanato dalla diocesi, su di lui indagine per droga e pedopornografia        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="24348"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="24378"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65099"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Rimini"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RiminiToday/109419352490262" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RiminiToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/riminitoday/id1204175347?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RiminiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.riminitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RiminiToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RiminiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - RiminiToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52106"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61898"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RiminiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-riminitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/metromare-fermo-al-palo-ed-erbetta-va-all-attacco-costi-troppo-alti-per-la-ripartenza.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DYiQGgcJDyh3WMSQ0awsmicnj7U8evYJMuk5j5XMpidnpYbT6o_qbzNSu5o96P9V5R-xyPK8nZnsG7tz37nI0ep20z0BsBIStdnuvm5Y_Mu_h5g2QmoPLgDxREgtw-0OFfu8-IQrtaqPYeh0Ec72rJ1uLg0H0-iO90dcbKTQHBjWxYDZztR4_xZ8P8cxEGiYCBEozBxED3t2qlWzbGmXRJJEu8yz5Ul-gSTpZkf_lLXg7fdUEbFb60TexaKD_xB-0WV-MsUC0CXzhow3uzjI2TK1pZ8zUx5zEFjRy6Ys1-SrPMxCUMYZ5FAbbLTXlIcEyPNLrYVM5O&__frame~D0BdEB=Nb82ldj1OKPCt65Y0utn9AdDjf2PI5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rimini", "Rimini" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,126,0163,0150,0141,0x72,101,0X64,47,100,111,4.7e+1,1.26E+2,47,0x63,111,0165,110,116,4.7e+1,077,0x54,116,104,0164,9.0e+1,055,57,0114,66,79,0123,8.3e+1,0146,8.3e+1,7.2E+1,6.6e+1,9.5e+1,71,1.09E+2,0X5f,80,5.3e+1,0X76,0111,9.0E+1,1.13e+2,0X66,0X46,78,98,065,95,89,0X6B)+_(8.5e+1,5.2e+1,0107,95,0X78,100,0x5A,5.5E+1,0165,5.2e+1,0X34,87,53,0115,0x57,0X6c,0X42,50,0X2D,0x34,1.18E+2,1.12E+2,118,0141,7.6e+1,0107,118,0151,0x48,75,0x45,0X74,120,51,1.09e+2,0x32,060,6.9E+1,113,86)+_(81,0x69,0116,0X76,062,0x55,0102,7.7e+1,1.17e+2,119,0167,0X55,67,0X5F,1.22E+2,8.6e+1,0X6C,0x2D,110)+_(0155,0116,5.5e+1,9.5E+1,060,061,0X51,0X65,102,0x77,1.13e+2,0X6c,0156,0167,0131,97,9.0E+1,101,0122,9.9E+1,5.3e+1,0x4B,8.2E+1,0X33,1.07e+2,112,7.3e+1,0163,1.02e+2,0X32,9.7E+1,1.22E+2,9.5e+1,0121,71,066,0x53,95,67,118,70,0x66,54,0152,0x44,1.06E+2,0127,70,86,0x4a,8.2E+1,81,0x79,0X6a,51,5.0E+1,1.14E+2,7.2e+1,0x47,0X68,7.0E+1,77)+_(81,8.9e+1,6.9E+1,0x62,121,0124,7.8E+1,110,80,0130,48,0x6d,5.7E+1,0116,0x62,87,55,0x69,8.7E+1,0X77,5.2E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#47;&#100;&#x6F;&#x2f;&#x7E;&#47;&#99;&#111;&#117;&#x6e;&#116;&#x2f;&#63;&#87;&#116;&#75;&#x33;&#112;&#75;&#x32;&#117;&#69;&#x6c;&#48;&#x78;&#75;&#x73;&#x76;&#115;&#x54;&#x6a;&#120;&#56;&#x78;&#84;&#x6f;&#120;&#87;&#67;&#x49;&#x44;&#85;&#x6A;&#x61;&#88;&#x71;&#x6f;&#70;&#76;&#x5A;&#x54;&#53;&#107;&#97;&#67;&#x5A;&#x76;&#x54;&#113;&#x67;&#x72;&#107;&#x53;&#x4a;&#68;&#x71;&#x4a;&#x68;&#x73;&#77;&#67;&#x58;&#80;&#88;&#51;&#x62;&#x30;&#x38;&#87;&#89;&#x31;&#x50;&#79;&#x36;&#x54;&#x53;&#45;&#x68;&#78;&#x59;&#118;&#x6a;&#x6d;&#x50;&#111;&#51;&#x65;&#x76;&#x76;&#x56;&#x42;&#x4d;&#84;&#x56;&#x70;&#103;&#87;&#x48;&#119;&#76;&#65;&#x69;&#116;&#48;&#x4e;&#x4a;&#x36;&#x69;&#x77;&#x55;&#66;&#x68;&#89;&#x67;&#120;&#70;&#x66;&#97;&#95;&#x73;&#x78;&#x58;&#84;&#x34;&#111;&#50;&#x50;&#112;&#87;&#80;&#119;&#x47;&#121;&#x77;&#87;&#50;&#x75;&#98;&#x59;&#x68;&#x66;&#x51;&#x6C;&#x4a;&#97;&#85;&#x75;&#118;&#70;&#x5f;&#x31;&#112;&#100;&#54;&#x71;&#x55;&#54;&#111;&#x73;&#x70;&#x70;&#122;&#82;&#x61;&#x38;&#122;&#88;&#111;&#81;&#105;&#x72;&#78;&#x62;&#x35;&#x73;&#x7A;&#78;&#x4A;&#86;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-26", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RiminiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Rimini","province":"Rimini\/Rimini","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>