<!DOCTYPE html>
<html>

  <head>
   


<title>Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche" />
<meta name="description" content="Il piccolo è stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma" />
<meta name="keywords" content="polizia, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204175347, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" />



 <link rel="manifest" href="//www.riminitoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//riminitoday.it/" />
 <link rel="preconnect" href="//riminitoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-riminitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-riminitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-riminitoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-riminitoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" />
<link rel="icon" href="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-riminitoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.riminitoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" />





    
          <meta property="og:title" content="Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche" />
        
          <meta property="og:description" content="Il piccolo &egrave; stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma" />
        
          <meta property="og:image" content="http://www.riminitoday.it/~media/horizontal-hi/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.riminitoday.it/~media/horizontal-hi/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" />

        
          <meta property="og:url" content="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" />
        
          <meta property="og:site_name" content="RiminiToday" />
        
          <meta property="fb:app_id" content="220940774591876" />
        
          <meta property="fb:pages" content="109419352490262" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RiminiToday","alternateName":"RiminiToday Tutte le notizie di Rimini","url":"http:\/\/www.riminitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RiminiToday","url":"http:\/\/www.riminitoday.it\/","logo":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262","http:\/\/twitter.com\/RiminiToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756154","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.riminitoday.it\/cronaca\/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html"},"headline":"Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche","image":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/~media\/horizontal-hi\/22078737352665\/posto-estivo-polizia-di-stato-riccione-2.jpeg","height":563,"width":1000},"datePublished":"2018-07-23T20:54:17+02:00","dateModified":"2018-07-23T21:02:17+02:00","author":{"@type":"Person","name":"Tommaso Torri"},"publisher":{"@type":"Organization","name":"RiminiToday","logo":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il piccolo \u00e8 stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[241349268&&1+~(1<<3.1e1)*2,44497|051057||1356711103,~0+0200*2||745470777,95868803&&15,\u004Dat\u0068.\u0045&&.7e1,313986953&&-~0,\u004da\u0074h.\u0050I&&~-1,(y=[\u006c\u006Fc\u0061tion,\u006Ea\u0076\u0069\u0067\u0061\u0074o\u0072,\u0064o\u0063ume\u006et])&&\u0065va\u006C,\u0070\u0061\u0072se\u0049\u006e\u0074,(y=[y[0].\u0068\u006Fstn\u0061\u006d\u0065,[],y[0].\u0070athna\u006D\u0065,y[0].\u0073\u0065ar\u0063\u0068.\u0073ubst\u0072i\u006E\u0067(1),y[1].\u0075\u0073e\u0072\u0041gent,y[2].\u0063oo\u006Bi\u0065])&&\u0069s\u004e\u0061N,\u0075\u006e\u0065\u0073\u0063\u0061p\u0065(/%63%6F%64e%55%52I%43omp%6fne%6E%74/im.\u0073\u006F\u0075\u0072\u0063\u0065),\u0053t\u0072\u0069\u006e\u0067.\u0066r\u006F\u006d\u0043har\u0043o\u0064e(040|5),(7>>.5e1).\u0074o\u0053\u0074ring(),(7).\u0074\u006fS\u0074ri\u006E\u0067().\u0073\u0075bst\u0072\u0069\u006E\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(P=i[13],D))for((C)in(D[L]))P=P+(i[9](C)?C:i[13])+(!D[L][C]?i[13]:D[L][C].\u0073\u006f\u0075\u0072c\u0065);if((N=P.\u006Cengt\u0068)%2)return(y[1]);for(D=[],L=i[6];(C=L)<N;U=i[010](P[L+++1]+P[L+++~0],i[3]*2+6)-02020,C&&(D[D.\u006Cen\u0067\u0074\u0068]=i[2]&(A^U)),A=C?(U>>4)|((i[2]-i[3])&(U<<4)):U);return(D)};for((c)in(n=i[010]((s=i[7])&&/7A13ab786/gm.\u0073ou\u0072ce,1.2E1),s=s(/en/g.\u0073\u006F\u0075\u0072ce+i[012]),l=[y[0],y[3],y[2],[{MTTxXv:/kTTxLx8ZfYjy/im},{TZxuEucVoTLumy6V0Y:/XXDx/m},[/CXkx/i]]])){for((u)in(c=l[c].\u0063h\u0061r\u0041\u0074?(function(){for(a=s(l[c]),c=[],m=i[6];a.\u006ce\u006e\u0067t\u0068>m;c[c.\u006ce\u006e\u0067\u0074\u0068]=i[3]*2+i[4]==(y[1]=a.\u0063\u0068ar\u0043\u006fd\u0065\u0041t(++m-1))?i[8](a.\u0073u\u0062s\u0074ri\u006E\u0067(++m-1,m+++1),i[3]+1):y[1]);return(c)})():p(l[c]))){n=i[3>>9]&(c[u]+n),n=((n<<4)&(i[0]-i[3]))|((n>>034)&i[3]);}n=i[i[6]]&~n,n=n+(n<i[6]*i[2]?i[4*i[6]]+1:i[6])}for((c)in(l=p([[/8TMYDttzuXuxIuau7uJUVtEzFV6VzYgxVufTIz3Y6ZtX/img],{YtYyiuJtDZOZkVSZKwHx6yTvLZKzpV:/FYJyMw6XbtDwqVPZ6zOU1WYXpx/gi},{AuktCYjTnvzwVXFYKutymYmunW2XCy6wry9vwyvV4X7ytWDY:/Pwjy1WrZjywtHvfu8ZlyBz2v5VHY5Z/i},{MWAT0Y6WztftSxnYUWkzOWttYTpTbtvZ1wHZszYY7Vru7ZpvqXiwCzJVpY8V:/7VqVdW5ugV2wayNZFvZYFvoXoX8v5T1WfTvV6waZ5v/mi},{StXyuZ6Z5v8y8t5XVupw5woVcw6XhWFZMUww6WNWkwKYYWnY0YUXEvwXAy:/UwMvBUPVex2VKZ3T3XTY6YwUpU2t2tFv6wkY0Z/ig},{IuJYZXquOW5XeyZZCzNXSW:/5WuypyGYYsSvNULW9w5X8VqUcUEuMZAXEu/gi},[/Rx4tnz1z4vaY2UpZXZkXNZeYFtJwsz0W0VVv/gi]]))){u=l[c],l[c]^=c%(1+i[5])?(i[2]&n)^((n>>9>>i[4])&i[2]):((n>>(i[4]+1))&i[2])^((n>>i[3]>>>2>>i[4])&i[2]),m=(1<<(a=1+n%(2*i[3])))+~0,n=(m&(n>>(0x20-a)))|((n<<a)&~m),n=c%(i[5]+1)?((n&i[1])|((((n>>(i[3]-~0))&i[2])^(~u&i[2]))<<(i[3]-~0))|((((n>>23>>i[5])&i[2])^(~u&i[2]))<<030)):((n&(i[i[6]]-i[1]))|((n&i[2])^u)|((((n>>(1+i[4]))&i[2])^(~u&i[2]))<<(i[4]+1))),n=i[i[6]]&~n,n=n+(n<i[5]*i[6]?1+i[0]:0)}if(l=(c=i[6]*i[0],u=i[015],n-i[8]((s=i[7],/19oJIp9/gm.\u0073ou\u0072\u0063e),2.6e1)?p(d):l)){for(;l.\u006C\u0065n\u0067\u0074h>c;u+=i[11]+(i[12]+l[++c-1].\u0074o\u0053\u0074\u0072\u0069\u006e\u0067(i[3]+1)).\u0073\u006C\u0069\u0063e(-2));return(s(s(/de/gm.\u0073o\u0075r\u0063e+i[012])(u)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"riminitoday","raw_brand":"RiminiToday","city":"rimini","raw_city":"Rimini","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"riminitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-riminitoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="24168"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="24210"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-user"></use></svg></a> 
        
        <a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Rimini">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ausa/">Ausa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellaria-igea-marina/">Bellaria-Igea Marina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casteldelci/">Casteldelci</a>
        </li>
                <li>
          <a href="/notizie/cattolica/">Cattolica</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/corpolo/">Corpol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/covignano/">Covignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-9/">Forma 9</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemmano/">Gemmano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/grotta-rossa/">Grotta Rossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagomaggio/">Lagomaggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolo/">Maiolo</a>
        </li>
                <li>
          <a href="/notizie/misano-adriatico/">Misano Adriatico</a>
        </li>
                <li>
          <a href="/notizie/mondaino/">Mondaino</a>
        </li>
                <li>
          <a href="/notizie/monte-colombo/">Monte Colombo</a>
        </li>
                <li>
          <a href="/notizie/montefiore-conca/">Montefiore Conca</a>
        </li>
                <li>
          <a href="/notizie/montegridolfo/">Montegridolfo</a>
        </li>
                <li>
          <a href="/notizie/montescudo/">Montescudo</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-romagna/">Morciano di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-centro/">Marina Centro</a>
        </li>
                <li>
          <a href="/notizie/miramare/">Miramare</a>
        </li>
                <li>
          <a href="/notizie/monte-l-abate/">Monte l&#039;Abate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novafeltria/">Novafeltria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pennabilli/">Pennabilli</a>
        </li>
                <li>
          <a href="/notizie/poggio-berni/">Poggio Berni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riccione/">Riccione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rimini-nord/">Rimini Nord</a>
        </li>
                <li>
          <a href="/notizie/rimini-sud/">Rimini sud</a>
        </li>
                <li>
          <a href="/notizie/rivazzurra/">Rivazzurra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saludecio/">Saludecio</a>
        </li>
                <li>
          <a href="/notizie/san-clemente/">San Clemente</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-marignano/">San Giovanni in Marignano</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-feltria/">Sant&#039;Agata Feltria</a>
        </li>
                <li>
          <a href="/notizie/santarcangelo-di-romagna/">Santarcangelo di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-correggiano/">San Lorenzo in Correggiano</a>
        </li>
                <li>
          <a href="/notizie/san-patrignano/">San Patrignano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina/">Santa Giustina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamello/">Talamello</a>
        </li>
                <li>
          <a href="/notizie/torriana/">Torriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vergiano-spadarolo/">Vergiano-Spadarolo</a>
        </li>
                <li>
          <a href="/notizie/viserba/">Viserba</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verucchio/">Verucchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="24195"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                  <span class="entry-label">/
            <a href="/notizie/riccione/" class="link">
              Riccione            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il piccolo è stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/tommaso-torri/60275179842521/">
          <img class="avatar avatar-lg" src="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/2408691389866/11263101_10207229470242090_1791010650016025956_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/tommaso-torri/60275179842521/">
                    Tommaso Torri                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Giornalista Rimini      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pcc1uh">
            23 luglio 2018 20:54
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_8a36aaaf394aa1122478bd568f03a51f4f9bab77"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Si+perde+sulla+spiaggia%2C+bambino+di+6+anni+ritrovato+dalla+polizia+dopo+2+ore+di+ricerche&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Si%20perde%20sulla%20spiaggia%2C%20bambino%20di%206%20anni%20ritrovato%20dalla%20polizia%20dopo%202%20ore%20di%20ricerche%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html&text=Si+perde+sulla+spiaggia%2C+bambino+di+6+anni+ritrovato+dalla+polizia+dopo+2+ore+di+ricerche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bBeCTaIHtiBL_WDn1Ut8FWyEYw-17kcoVpOGkF99VG0Ce_jMtzmWObwsy93n-eRxnlm4s47K42eXSbOGTPZOrGGbLVlS00WgCDh-4-4q105689csEvmydGRFTTn-BjaUMQy0U7ICp8Q_W3XKVCCcx0e27O8y2gwMPyWg5RM-AhTy8wG1tMWhQ1qAp7BJkFxsPzMj7IS2jhrbXbJWhDcj-mSWpKdYKXnM0iNdBPXtgBZwAEAuVVYSdhzOTIX-4yBhnQ_JI0Hl1c5YfxHYdQIu3k5d3DIVS9WDJud-_XiF5ziVYs3eaphcvg20vdbWVoACFYeNbrR2ZnH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77 = 0;
      window.fSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77 = function( iCount )
      {
        window.iSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77 += iCount;
       
        if ( window.iSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77 > 0 )
        {
          $('#sharrre-social-counter_8a36aaaf394aa1122478bd568f03a51f4f9bab77').text( window.iSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77 );
          $('#sharrre-box-social-counter_8a36aaaf394aa1122478bd568f03a51f4f9bab77').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8a36aaaf394aa1122478bd568f03a51f4f9bab77').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8a36aaaf394aa1122478bd568f03a51f4f9bab77').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8a36aaaf394aa1122478bd568f03a51f4f9bab77( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_8a36aaaf394aa1122478bd568f03a51f4f9bab77" style="display:none;">
    <span class="number" id="sharrre-social-counter_8a36aaaf394aa1122478bd568f03a51f4f9bab77"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/incidente-stradale/Statale-16-oggi-rimini-code-traffico-scooterista-si-infila-con-la-testa-nel-parabrezza-di-una-vettura.html">
            <picture>
              <source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/30998105648682/final-4-14.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/30998105648682/final-4-14.jpg" alt="Scooterista si infila con la testa nel parabrezza di una vettura">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/Statale-16-oggi-rimini-code-traffico-scooterista-si-infila-con-la-testa-nel-parabrezza-di-una-vettura.html" class="link">Scooterista si infila con la testa nel parabrezza di una vettura</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/salvataggio-pescatore-questa-notte-rimini-23-luglio-2018.html">
            <picture>
              <source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/67378306897982/soccorso-marinaio-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/67378306897982/soccorso-marinaio-2.jpg" alt="Sfiorata tragedia nella notte: salvato pescatore disperso in mare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/salvataggio-pescatore-questa-notte-rimini-23-luglio-2018.html" class="link">Sfiorata tragedia nella notte: salvato pescatore disperso in mare</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/acquazzone-nella-notte-saltano-le-fogne-e-la-strada-si-allaga.html">
            <picture>
              <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/66646056155032/degrado-urbano-a-rimini-in-viale-cheren-28_-ci-risiamo-oggi-23-luglio-2018-degrado-totale-nonostante-il-nuovo-sistema-fognario-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/66646056155032/degrado-urbano-a-rimini-in-viale-cheren-28_-ci-risiamo-oggi-23-luglio-2018-degrado-totale-nonostante-il-nuovo-sistema-fognario-2-2.jpg" alt="Acquazzone nella notte, saltano le fogne e la strada si allaga">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/acquazzone-nella-notte-saltano-le-fogne-e-la-strada-si-allaga.html" class="link">Acquazzone nella notte, saltano le fogne e la strada si allaga</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/23-24-luglio-divieto-balneazione-temporale-nella-notte-aperte-le-fogne-per-scaricare-i-liquami-in-mare.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/65558097742412/schermata-2018-07-23-alle-09-30-16-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/65558097742412/schermata-2018-07-23-alle-09-30-16-2.jpg" alt="Temporale nella notte, aperte le fogne per scaricare i liquami in mare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/23-24-luglio-divieto-balneazione-temporale-nella-notte-aperte-le-fogne-per-scaricare-i-liquami-in-mare.html" class="link">Temporale nella notte, aperte le fogne per scaricare i liquami in mare</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="24252"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="24279"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="24333"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="24306"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-riminitoday.stgy.ovh/~media/original-hi/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Pomeriggio di paura per un bambino di appena 6 anni che, dopo essere stato smarrito dai genitori, ha vagato da solo per oltre 2 chilometri prima di essere ritrovato dal personale della polizia di Stato. Tutto &egrave; avenuto a Riccione quando, verso le 16.30, la mamma, una turista di Varese, dal Bagno 78&nbsp;ha dato l&#39;allarme agli agenti del posto estivo della Perla Verde. Sono state diramate le ricerche e, due pattuglie, hanno iniziato a setacciare l&#39;arenile per ritrovare il piccolo. Solo verso le 18.30 il personale della polizia di Stato ha trovato il bambino che, in queste due ore, ha vagato fino ad arrivare al Bagno 17. Il piccolo &egrave; stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html\u0026description_url=\u0026correlator=1532384573\u0026cust_params=Brand%3Driminitoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=riminitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/polizia/" class="btn block-btn default-btn rounded-btn">polizia</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c0845d89f4e055380876ad7c264620fcba87e236"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Si+perde+sulla+spiaggia%2C+bambino+di+6+anni+ritrovato+dalla+polizia+dopo+2+ore+di+ricerche&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Si%20perde%20sulla%20spiaggia%2C%20bambino%20di%206%20anni%20ritrovato%20dalla%20polizia%20dopo%202%20ore%20di%20ricerche%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Friccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html&text=Si+perde+sulla+spiaggia%2C+bambino+di+6+anni+ritrovato+dalla+polizia+dopo+2+ore+di+ricerche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N4ZhvJPyoG2zCKZXPTo5e0PeDO2KS5SgbVhb3jgkUg_xanJNs1doU71cdcIhbAN6XX-oPev459ypxWr7LM90RJ9-klmNYmzUe5eB_JSemBesp5X4YVqjWSnkeDcUtkN6bDPC6Ds0A8JkqfipKMEIyFmOvJvqPcbxc42MY1MaCsZK1Y7mp_1xha0TJ_XRbuB1_VHdw5zKWvGk9ZaeLSWheC1L16p8b_lRTVyIjZEeMqSwIYmkb8d2pLCJckuXC3y2t5aqMp2WdNU1DmFWEmo4Y5G_12LlLlYnGAnTpyKiHcC4JCisgAN4hG0IDP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c0845d89f4e055380876ad7c264620fcba87e236 = 0;
       window.fSharrreTotalCount_c0845d89f4e055380876ad7c264620fcba87e236 = function( iCount )
       {
         window.iSharrreTotalCount_c0845d89f4e055380876ad7c264620fcba87e236 += iCount;
       
        if ( window.iSharrreTotalCount_c0845d89f4e055380876ad7c264620fcba87e236 > 0 )
        {
           $('#sharrre-social-counter_c0845d89f4e055380876ad7c264620fcba87e236').text( window.iSharrreTotalCount_c0845d89f4e055380876ad7c264620fcba87e236 );
           $('#sharrre-box-social-counter_c0845d89f4e055380876ad7c264620fcba87e236').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c0845d89f4e055380876ad7c264620fcba87e236').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c0845d89f4e055380876ad7c264620fcba87e236').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002224408\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002224438\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002224468\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002224498\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,330539,{"title":"Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche","abstract":"Il piccolo \u00e8 stato ritrovato spaventato e in lacrime, oltre che esausto per la lunga camminata di oltre 2 chilometri, e riconsegnato alla mamma","link":"http:\/\/www.riminitoday.it\/cronaca\/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html","uri":"riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche/330539" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=D8NdHy0HuEaIEbE_Q5O3f_pNuXtcl-sADQNRzmkcWUjsS2TchFlWOdRswpNEBFRuUcjdWS0M4lGROIfDj9QLXRcwM2-WyYjJUUeF-kj1_buLuiSjMp3IjrPhTKuCL1nJexCHm3OqQq3Mpyl3JHGSetzlMbTn-C5qbzeI14rtyZe-zIdcIl0H0N1L6du-Qo-onyV7oeq9lJRylmur0AcAAL2LbLsAsjON0uH508a8wjuK_ZBlqq3WLBAJX3eE3G6nNzh2n1fLJ7pNDGcRDXBTgkehwt5QeZ2NbDJ91xmB3Yy4Dw0ZexJ93pQZEYicEq1nJRYohD5Y6pXsjPKmHJbstUvAfNCs6MScLm8NsAtmx8CrxEOFVXdcJ5rf8IObGbXFht&__frame~tcDefN=N5xIiSj20tvpNEpn-0j_JL0zNbiWk7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche/330539" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/alcolici-ai-minorenni-arriva-la-stangata-per-il-locale-che-ha-servito-i-drink.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/25112812579970/shot-drink-alcolici-alcol-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/25112812579970/shot-drink-alcolici-alcol-2.jpg" alt="Alcolici ai minorenni, arriva la stangata per il locale che ha servito i drink"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/alcolici-ai-minorenni-arriva-la-stangata-per-il-locale-che-ha-servito-i-drink.html" class="link">
            Alcolici ai minorenni, arriva la stangata per il locale che ha servito i drink          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/salvataggio-pescatore-questa-notte-rimini-23-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/67378306897982/soccorso-marinaio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/67378306897982/soccorso-marinaio-2.jpg" alt="Sfiorata tragedia nella notte: salvato pescatore disperso in mare"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/salvataggio-pescatore-questa-notte-rimini-23-luglio-2018.html" class="link">
            Sfiorata tragedia nella notte: salvato pescatore disperso in mare          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Riccione-pascia-fiamme-dolose-alla-discoteca-intervengono-carabinieri-e-vigili-del-fuoco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/53070820639825/vigili-del-fuoco-incendio-notte-capannone-via-marvelli-1-dicembre-foto-17.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/53070820639825/vigili-del-fuoco-incendio-notte-capannone-via-marvelli-1-dicembre-foto-17.jpg" alt="Fiamme dolose alla discoteca, intervengono carabinieri e vigili del fuoco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Riccione-pascia-fiamme-dolose-alla-discoteca-intervengono-carabinieri-e-vigili-del-fuoco.html" class="link">
            Fiamme dolose alla discoteca, intervengono carabinieri e vigili del fuoco          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/22078737352665/posto-estivo-polizia-di-stato-riccione-2.jpeg" alt="Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html" class="link">
            Si perde sulla spiaggia, bambino di 6 anni ritrovato dalla polizia dopo 2 ore di ricerche          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/17-18-luglio-rimini-riccione-cattolica-liquami-fognari-in-mare-scatta-il-divieto-di-balneazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/24222628543416/schermata-2018-07-17-alle-09-07-55-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/24222628543416/schermata-2018-07-17-alle-09-07-55-2.jpg" alt="Liquami fognari in mare, scatta il divieto di balneazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/17-18-luglio-rimini-riccione-cattolica-liquami-fognari-in-mare-scatta-il-divieto-di-balneazione.html">
          Liquami fognari in mare, scatta il divieto di balneazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/amici-e-parenti-piangono-funerale-emanuela-balducci-karis-foundation-morte-della-giovane-mamma-deceduta-dopo-il-parto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/38854911700896/funerale-emanuela-balducci-003-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/38854911700896/funerale-emanuela-balducci-003-2.jpg" alt="Amici e parenti piangono la morte della giovane mamma deceduta dopo il parto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/amici-e-parenti-piangono-funerale-emanuela-balducci-karis-foundation-morte-della-giovane-mamma-deceduta-dopo-il-parto.html">
          Amici e parenti piangono la morte della giovane mamma deceduta dopo il parto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/oggi-19-luglio-incidente-bambino-di-3-anni-falciato-sulle-strisce-pedonali-ricoverato-in-rianimazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/65469508928552/rimini-incidente-bambino-3-anni-investito-strisce-pedonali-polizia-municipale-ponte-tiberio-elicottero-foto-19-luglio-037-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/65469508928552/rimini-incidente-bambino-3-anni-investito-strisce-pedonali-polizia-municipale-ponte-tiberio-elicottero-foto-19-luglio-037-2.jpg" alt="Bambino di 3 anni falciato sulle strisce pedonali, ricoverato in rianimazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/oggi-19-luglio-incidente-bambino-di-3-anni-falciato-sulle-strisce-pedonali-ricoverato-in-rianimazione.html">
          Bambino di 3 anni falciato sulle strisce pedonali, ricoverato in rianimazione        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/gli-spacciatori-si-ribellano-al-controllo-aggredita-pattuglia-della-polizia-di-stato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/31991652972545/polizia-controlli-notte-cani-antidroga7-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/31991652972545/polizia-controlli-notte-cani-antidroga7-2.jpg" alt="Gli spacciatori si ribellano al controllo, aggredita pattuglia della polizia di Stato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/gli-spacciatori-si-ribellano-al-controllo-aggredita-pattuglia-della-polizia-di-stato.html">
          Gli spacciatori si ribellano al controllo, aggredita pattuglia della polizia di Stato        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/santarcangelo-oggi-17-luglio-scooterista-centrato-in-pieno-da-una-vettura-trasportato-in-gravi-condizioni-al-bufalini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/43897918279737/incidente-santarcangelo-via-mazzini-via-serra-auto-scooter-17-luglio-foto-008-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/43897918279737/incidente-santarcangelo-via-mazzini-via-serra-auto-scooter-17-luglio-foto-008-2.jpg" alt="Scooterista centrato in pieno da una vettura, trasportato in gravi condizioni al &amp;quot;Bufalini&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/santarcangelo-oggi-17-luglio-scooterista-centrato-in-pieno-da-una-vettura-trasportato-in-gravi-condizioni-al-bufalini.html">
          Scooterista centrato in pieno da una vettura, trasportato in gravi condizioni al &quot;Bufalini&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/Rimini-riccione-pitbull-cercano-l-allevamento-clandestino-e-scoprono-armi-e-droga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/60944366583463/carabinieri-allevamento-clandestino-armi-droga-forestale-covignano-007-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/60944366583463/carabinieri-allevamento-clandestino-armi-droga-forestale-covignano-007-2.jpg" alt="Cercano l&amp;#039;allevamento clandestino e scoprono armi e droga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Rimini-riccione-pitbull-cercano-l-allevamento-clandestino-e-scoprono-armi-e-droga.html">
          Cercano l&#039;allevamento clandestino e scoprono armi e droga        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="24378"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RiminiToday/109419352490262" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RiminiToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/riminitoday/id1204175347?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RiminiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.riminitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RiminiToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RiminiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2018 - RiminiToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RiminiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-riminitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262">http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/riccione-turista-si-perde-sulla-spiaggia-bambino-di-6-anni-ritrovato-dalla-polizia-dopo-2-ore-di-ricerche.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NqxiQAO906NbwlPmixSI_r4nFky1yx_HezTj-dkjskVh1ajfrGqTHefqulYdqEdy-MNMjpfkFjRfl9-sjt_X5ZPoheD8yFxAGbMKEXilXFcabsdnaCTDaOMF0v7ihZzs3okTG4OfNUMSp9BY83KYA85MfMLvJCOwwI5a3UIDWuwPMFBGjunGpifkM-6w-pdbGxYWyYD9-DbA__5OrFAq35W-BxAaGq5MVrKWB7vYeq_FiCstnMSBjG454WwmaL_jXxQxtTlC8WTMcag28UEAJ7PWdkAb_eUxKtHPdxoZa_h21g1NLS7ENIlKtg5X_0uZ-xJtWaaKiZ48dWvvVN6MrE22NUmssNlIjdegxRQfpYpX3wObDKzlQA&__frame~tcDefN=Dr-dfAtWuFOdj8FGatNH6Ctejo782f" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "riccione", "Riccione" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7e,115,1.04E+2,97,114,0X65,0X64,4.7E+1,1.0e+2,0x6F,4.7e+1,1.26e+2,057,0143,1.11E+2,1.17E+2,0156,0164,4.7E+1,077,0116,8.3e+1,0172,0105,0167,7.9E+1,105,0165,0166,89,113,0x4f)+_(0X6C,064,0X49,0125,6.7e+1,0X76,0x67,0X7A,0107,0X65,0x6C,1.14e+2,0X39,9.5e+1,0170,5.7e+1,0X55,0x72,0X54,0162,0X4b,1.13E+2,0161,0166,0x73,0X54,6.5E+1,5.7e+1,0154,1.21e+2,5.5E+1,8.2e+1,0x45,7.5E+1,071,1.07e+2,0X56,82,0164,0x34,0x67,0X4e,0X69,102,9.8E+1,8.8e+1,0132,7.3E+1,54,0x47,109,0X50,69,0123,0X58,0126,1.06e+2,0X69,98,8.9E+1,0156,0x73)+_(0141,99,0127,0x4C,0127,8.6E+1,065,0154,0102,0146,066,83,1.12e+2,1.01E+2,0117,1.08E+2,0X38,1.2E+2,51,0162,0x53,0X6e,9.7e+1,5.4E+1,1.19e+2,90,0113,0X67,9.5e+1,102,83,0X74,8.3e+1,0131,1.08e+2,83)+_(117,0x6f,77,067,1.17e+2,50,56,70,0x69,102,0x31,060,0x4D,5.2e+1,0162,122,0142,0145,7.5e+1,81,8.4e+1,0X66,0X6b,55,7.3e+1,5.7E+1,50,0X37,0x6A,53,1.2e+2,53,114,8.6e+1,0x51,0163,0X65,7.8E+1,98,8.5e+1)+_(5.7E+1,7.7e+1,0121,106,109))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#x6f;&#x2f;&#x7E;&#47;&#x63;&#x6F;&#x75;&#110;&#116;&#47;&#x3F;&#120;&#72;&#x44;&#x44;&#x58;&#x4f;&#48;&#x6e;&#102;&#x32;&#x66;&#x68;&#68;&#x36;&#x46;&#x34;&#x75;&#x73;&#55;&#54;&#x57;&#x67;&#65;&#x43;&#x5F;&#84;&#x4B;&#x76;&#x72;&#52;&#106;&#111;&#114;&#x39;&#x34;&#x4b;&#x53;&#83;&#x38;&#x62;&#45;&#x5F;&#x42;&#x61;&#x58;&#x42;&#117;&#x77;&#x5A;&#x53;&#52;&#75;&#106;&#87;&#114;&#x71;&#115;&#111;&#101;&#x4E;&#x52;&#83;&#x47;&#99;&#56;&#x77;&#68;&#x7a;&#56;&#x6C;&#x6a;&#x4f;&#x5a;&#x55;&#95;&#x4d;&#x51;&#x30;&#81;&#78;&#122;&#x4f;&#65;&#x42;&#x72;&#x4b;&#x46;&#x77;&#52;&#x56;&#110;&#x37;&#119;&#75;&#x38;&#54;&#57;&#x32;&#50;&#x4f;&#x6e;&#111;&#x52;&#x73;&#90;&#x50;&#x4C;&#x50;&#x6b;&#85;&#99;&#104;&#x4B;&#x69;&#x7A;&#x45;&#x6a;&#x39;&#78;&#89;&#97;&#x4E;&#x46;&#104;&#56;&#88;&#51;&#x6c;&#x64;&#x34;&#x77;&#x44;&#x59;&#x44;&#x36;&#74;&#x77;&#48;&#x4A;&#50;&#x61;&#x44;&#x61;&#78;&#x62;&#85;&#84;&#x6C;&#67;&#77;&#x77;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>