<!DOCTYPE html>
<html>

  <head>
   


<title>Rimini, Porte dell&#039;asilo &quot;chiuse&quot; per 31 bambini non in regola con gli obblighi vaccinali</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Rimini, Porte dell&#039;asilo &quot;chiuse&quot; per 31 bambini non in regola con gli obblighi vaccinali" />
<meta name="description" content="Per le famiglie di altri 23 bambini c&#039;è tempo ancora fino a mercoledì per sanare la posizione" />
<meta name="keywords" content="vaccini, asili bambini, no vax" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204175347, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" />

  <link rel="manifest" href="//www.riminitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//riminitoday.it/" />
  <link rel="preconnect" href="//riminitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-riminitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-riminitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" />
  <link rel="icon" href="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-riminitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.riminitoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" />





  


  
          <meta property="og:title" content="Porte dell&#039;asilo &quot;chiuse&quot; per 31 bambini non in regola con gli obblighi vaccinali" />
      
          <meta property="og:description" content="Per le famiglie di altri 23 bambini c&#039;&egrave; tempo ancora fino a mercoled&igrave; per sanare la posizione" />
      
          <meta property="og:image" content="http://www.riminitoday.it/~media/horizontal-hi/13656212346498/vaccini-vaccinazione-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.riminitoday.it/~media/horizontal-hi/13656212346498/vaccini-vaccinazione-2.jpg" />

      
          <meta property="og:url" content="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" />
      
          <meta property="og:site_name" content="RiminiToday" />
      
          <meta property="fb:app_id" content="220940774591876" />
      
          <meta property="fb:pages" content="109419352490262" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RiminiToday","alternateName":"RiminiToday Tutte le notizie di Rimini","url":"http:\/\/www.riminitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RiminiToday","url":"http:\/\/www.riminitoday.it\/","logo":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262","http:\/\/twitter.com\/RiminiToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756154","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.riminitoday.it\/cronaca\/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html"},"headline":"Porte dell'asilo \"chiuse\" per 31 bambini non in regola con gli obblighi vaccinali","image":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/~media\/horizontal-hi\/13656212346498\/vaccini-vaccinazione-2.jpg","height":563,"width":1000},"datePublished":"2019-07-30T14:43:38+02:00","dateModified":"2019-07-30T14:48:44+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RiminiToday","logo":{"@type":"ImageObject","url":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Per le famiglie di altri 23 bambini c'\u00e8 tempo ancora fino a mercoled\u00ec per sanare la posizione"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[414146795&&1+~(1<<3.1E1)*2,0177777||11034335,255||846540819,777468356&&.15E2,\u004da\u0074h.\u0045&&.7e1,1451409107&&-~0,\u004dath.\u0050\u0049&&~-1,(u=[\u006c\u006F\u0063a\u0074\u0069o\u006e,\u006ea\u0076\u0069g\u0061\u0074\u006Fr,\u0064\u006f\u0063\u0075men\u0074])&&\u0065\u0076\u0061l,\u0070ar\u0073eInt,(u=[u[0].\u0068os\u0074\u006e\u0061\u006De,[],u[0].\u0070\u0061\u0074\u0068\u006e\u0061m\u0065,u[0].\u0073\u0065\u0061r\u0063\u0068.\u0073u\u0062s\u0074ri\u006Eg(1),u[1].\u0075s\u0065\u0072\u0041\u0067ent,u[2].\u0063oo\u006bi\u0065])&&\u0069\u0073Na\u004E,\u0075\u006ee\u0073c\u0061\u0070e(/%63%6fde%55R%49C%6f%6dpo%6e%65%6e%74/g.\u0073\u006fu\u0072\u0063e),\u0053\u0074ring.\u0066rom\u0043ha\u0072C\u006f\u0064\u0065(040|5),(7>>.5e1).\u0074\u006F\u0053t\u0072\u0069n\u0067(),(2).\u0074\u006F\u0053tr\u0069ng().\u0073\u0075b\u0073\u0074\u0072\u0069n\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(N=l[13],D))for((I)in(D[C]))N+=(!l[9](I)?l[13]:I)+(D[C][I]?D[C][I].\u0073\u006Fur\u0063e:l[13]);if(!!((L=N.\u006ceng\u0074\u0068)%2))return(u[1]);for(D=[],C=l[6];(I=C)<L;S=l[010](N[++C]+N[++C+~0+~0],l[3]*2+6)-02020,I&&(D[D.\u006Ce\u006Eg\u0074h]=l[2]&(S^A)),A=I?((S<<4)&(l[2]-l[3]))|(S>>4):S);return(D)};for((n)in(i=l[010]((a=l[7])&&/53446232634/i.\u0073ou\u0072ce,7),a=a(/en/i.\u0073ou\u0072\u0063e+l[012]),s=[[{HYHyNZ:/It1x8t7xtV/g},[/3VwT/i],{IWXsxz3UjVQX7v2tYs:/EZ/}],u[2],u[3],u[0]])){for((p)in(n=s[n].\u0063harA\u0074?(function(){for(c=a(s[n]),m=l[6],n=[];m<c.\u006C\u0065\u006E\u0067th;n[n.\u006Ceng\u0074h]=l[3]*2+l[4]==(u[1]=c.\u0063h\u0061\u0072\u0043o\u0064\u0065At(++m+~0))?l[8](c.\u0073u\u0062s\u0074r\u0069ng(++m-1,++m),l[3]+1):u[1]);return(n)})():y(s[n]))){i=(n[p]+i)&l[3>>9],i=(l[3]&(i>>034))|((i<<4)&(l[0]-l[3]));}i=~i&l[l[6]],i=i+(i<l[6]*l[2]?1+l[4*l[6]]:~-1)}for((n)in(s=y([{QVyWVxxUBufy2vru7xfwcuWY4ZFtJvBTETGzfuZZTWAvMuyT:/1TxW3zGu3yOy2T3u/gim},[/3ZJxjV7wfvcTQZqTCt9ytZXW1x8Y3TIY5yKU3V4Z4VxvoZiUYt/gi],{Cw3xhTsySx6YAufz6y5X:/7WdT5zWZJwztTx6T2uXWrV3yKTVUNwxs6W6uWVku8zoUqzsyZT0ZYt2Wfw2T/},{NzZTkYCt8TlyUZXYxsdYZVLxuZ4zdxMxxSxYaySy5Z2tVTDtvYHu:/IwXS6TgT4z6z4w2TkuPxnUFuGwQuXSuwBVFUUZ/im},[/5ttVew4TXuRVwTDTgTYu/i],{RzvUoUstfWCY2VDUvUDWBTEw3z8TfzpV7ynt6X9VuwNu7TQYuytXET:/EU9U2Z6YlxHV5ykTnV/},{HWFZcYuuywZTMXuXDUyv5zhtgYmUQu7yJxLXev:/LvXzZW5wwVNzZuRXqUEWsxIz3thUXx2UFvGXJXuzWuxuMY/gmi},[/dWqu8vdY/gm]]))){p=s[n],s[n]^=n%(l[5]+1)?(l[2]&i)^((i>>9>>l[4])&l[2]):((i>>(l[4]+1))&l[2])^(l[2]&(i>>l[3]>>>2>>l[4])),m=(1<<(c=1+i%(l[3]*2)))+~0,i=((i<<c)&~m)|(m&(i>>(0x20-c))),i=n%(1+l[5])?((i&l[1])|(((l[2]&(i>>(l[3]-~0)))^(~p&l[2]))<<(l[3]-~0))|((((i>>23>>l[5])&l[2])^(l[2]&~p))<<030)):((((l[2]&(i>>(1+l[4])))^(~p&l[2]))<<(l[4]+1))|((l[l[6]]-l[1])&i)|(p^(l[2]&i))),i=~i&l[l[6]],i+=(i<l[3]*l[6]?1+l[0]:~-1)}if(s=(p=l[015],n=l[6]*l[6],i-l[8]((a=l[7],/22350415314/mi.\u0073\u006Fur\u0063\u0065),010)?y(d):s)){for(;n<s.\u006cen\u0067t\u0068;p+=l[11]+(l[12]+s[++n-1].\u0074o\u0053\u0074\u0072in\u0067(l[3]+1)).\u0073l\u0069\u0063\u0065(-2));return(a(a(/de/g.\u0073ou\u0072\u0063\u0065+l[012])(p)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"riminitoday","raw_brand":"RiminiToday","city":"rimini","raw_city":"Rimini","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"riminitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Rimini", 
        zone:     "",
        channels: [],
        tags:     ["vaccini","asili bambini","no vax"],
        person:   "",
        location: "",
        province: "Rimini\/Rimini"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-riminitoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="24168"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="24210"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Rimini</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Rimini">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ausa/">Ausa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellaria-igea-marina/">Bellaria-Igea Marina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casteldelci/">Casteldelci</a>
        </li>
                <li>
          <a href="/notizie/cattolica/">Cattolica</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/corpolo/">Corpol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/covignano/">Covignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-9/">Forma 9</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemmano/">Gemmano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/grotta-rossa/">Grotta Rossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagomaggio/">Lagomaggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolo/">Maiolo</a>
        </li>
                <li>
          <a href="/notizie/misano-adriatico/">Misano Adriatico</a>
        </li>
                <li>
          <a href="/notizie/mondaino/">Mondaino</a>
        </li>
                <li>
          <a href="/notizie/monte-colombo/">Monte Colombo</a>
        </li>
                <li>
          <a href="/notizie/montefiore-conca/">Montefiore Conca</a>
        </li>
                <li>
          <a href="/notizie/montegridolfo/">Montegridolfo</a>
        </li>
                <li>
          <a href="/notizie/montescudo/">Montescudo</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-romagna/">Morciano di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-centro/">Marina Centro</a>
        </li>
                <li>
          <a href="/notizie/miramare/">Miramare</a>
        </li>
                <li>
          <a href="/notizie/monte-l-abate/">Monte l&#039;Abate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novafeltria/">Novafeltria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pennabilli/">Pennabilli</a>
        </li>
                <li>
          <a href="/notizie/poggio-berni/">Poggio Berni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riccione/">Riccione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rimini-nord/">Rimini Nord</a>
        </li>
                <li>
          <a href="/notizie/rimini-sud/">Rimini sud</a>
        </li>
                <li>
          <a href="/notizie/rivazzurra/">Rivazzurra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saludecio/">Saludecio</a>
        </li>
                <li>
          <a href="/notizie/san-clemente/">San Clemente</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-marignano/">San Giovanni in Marignano</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-feltria/">Sant&#039;Agata Feltria</a>
        </li>
                <li>
          <a href="/notizie/santarcangelo-di-romagna/">Santarcangelo di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-correggiano/">San Lorenzo in Correggiano</a>
        </li>
                <li>
          <a href="/notizie/san-patrignano/">San Patrignano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina/">Santa Giustina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamello/">Talamello</a>
        </li>
                <li>
          <a href="/notizie/torriana/">Torriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vergiano-spadarolo/">Vergiano-Spadarolo</a>
        </li>
                <li>
          <a href="/notizie/viserba/">Viserba</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verucchio/">Verucchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="24195"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Porte dell&#039;asilo &quot;chiuse&quot; per 31 bambini non in regola con gli obblighi vaccinali</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Per le famiglie di altri 23 bambini c'è tempo ancora fino a mercoledì per sanare la posizione</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pvggoq">
            30 luglio 2019 14:43          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Porte+dell%27asilo+%22chiuse%22+per+31+bambini+non+in+regola+con+gli+obblighi+vaccinali&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Porte%20dell%27asilo%20%22chiuse%22%20per%2031%20bambini%20non%20in%20regola%20con%20gli%20obblighi%20vaccinali%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html&text=Porte+dell%27asilo+%22chiuse%22+per+31+bambini+non+in+regola+con+gli+obblighi+vaccinali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/iqIY7mwHV_1784KAQQCVptM6K4b9wC4jiHQHrY6VpfPmH1H7EjAv8WeDG9AJ-6I4goyswjBatKEGEF_kElgpax33maekGgIOIS5FoGK2jjHcAho934o7iVsuqCHmiH24y6ivIWblwrAZttH8xRZF0ynKSw9nIhKqXc93LjblNXcOMB0HgldCJ9uYDaxoK3E6jdbUEPFCK4hN5t8NJlE1iVwcgw-EHlsK3zO2H_3Xa7xmTwtTL6_SAy17ILbGJk1A5sWs0tObYXWh03zwW0zopFe7mlitqUvHNL8OoSiX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb = 0;
      window.fSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb = function( iCount )
      {
        window.iSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb += iCount;
       
        if ( window.iSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb > 0 )
        {
          $('#sharrre-social-counter_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb').text( window.iSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb );
          $('#sharrre-box-social-counter_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb" style="display:none;">
    <span class="number" id="sharrre-social-counter_dc566c54a47f8c5c4ada735fe873dc11ec8e60eb"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/tragedia-davanti-ai-turisti-uomo-si-getta-nel-vuoto-dal-culmine-della-ruota-panoramica.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/37462643386497/suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0108-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/37462643386497/suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0108-2.jpg" alt="Tragedia davanti ai turisti: uomo si getta nel vuoto dal culmine della ruota panoramica">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/tragedia-davanti-ai-turisti-uomo-si-getta-nel-vuoto-dal-culmine-della-ruota-panoramica.html" class="link">Tragedia davanti ai turisti: uomo si getta nel vuoto dal culmine della ruota panoramica</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/misera-fine-del-cocorico-abbandono-degrado-furti-foto.html">
            <picture>
              <source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/6476807826802/cocorico-degrado-abbandono-0071-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/6476807826802/cocorico-degrado-abbandono-0071-2.jpg" alt="Da tempio della notte a luogo abbandonato e depredato, la misera fine del Cocoric&ograve;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/misera-fine-del-cocorico-abbandono-degrado-furti-foto.html" class="link">Da tempio della notte a luogo abbandonato e depredato, la misera fine del Cocoric&ograve;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/suicidio-miles-kessler-rimini-ruota-panoramica-traghettatore-la-polizia-indaga-per-ricostruire-il-decesso.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/36584027418200/miles-kessler-suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0112-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/36584027418200/miles-kessler-suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0112-2.jpg" alt="La drammatica morte del traghettatore, la polizia indaga per ricostruire il decesso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/suicidio-miles-kessler-rimini-ruota-panoramica-traghettatore-la-polizia-indaga-per-ricostruire-il-decesso.html" class="link">La drammatica morte del traghettatore, la polizia indaga per ricostruire il decesso</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/bimbo-smarrito-sotto-al-nubifragio-pomeriggio-di-paura-per-i-genitori.html">
            <picture>
              <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/49997320353356/bimbo-smarrito-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/49997320353356/bimbo-smarrito-2.jpg" alt="Bimbo smarrito sotto al nubifragio, pomeriggio di paura per i genitori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/bimbo-smarrito-sotto-al-nubifragio-pomeriggio-di-paura-per-i-genitori.html" class="link">Bimbo smarrito sotto al nubifragio, pomeriggio di paura per i genitori</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="24252"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="24279"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="24333"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="24306"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-riminitoday.stgy.ovh/~media/original-hi/13656212346498/vaccini-vaccinazione-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-hi/13656212346498/vaccini-vaccinazione-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/13656212346498/vaccini-vaccinazione-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Il conto alla rovescia &egrave; quasi finito per le famiglie inadempienti con gli obblighi vaccinali. Sono infatti 31 i bambini non vaccinati a cui luned&igrave; sar&agrave; notificata dal comune di Rimini l&rsquo;esclusione da asili nido e scuole materne nell&#39;anno scolastico 2019/2020.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=riminitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Per altri 23 bambini c&#39;&egrave; ancora tempo fino a mercoled&igrave; 31 luglio per mettersi in regola: alcune di queste famiglie sono straniere e hanno chiesto approfondimenti, mentre in altri casi sono in possesso di certificati vaccinali di altre regioni. La battaglia del Comune di Rimini contro i no vax continua tra controlli e multe.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/asili-bambini/" class="btn block-btn default-btn rounded-btn">asili bambini</a></li>
        <li class="tag-item"><a href="/tag/no-vax/" class="btn block-btn default-btn rounded-btn">no vax</a></li>
        <li class="tag-item"><a href="/tag/vaccini/" class="btn block-btn default-btn rounded-btn">vaccini</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f8c00263874fcc6bcbaf3384c1069dad727077fe"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Porte+dell%27asilo+%22chiuse%22+per+31+bambini+non+in+regola+con+gli+obblighi+vaccinali&url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Porte%20dell%27asilo%20%22chiuse%22%20per%2031%20bambini%20non%20in%20regola%20con%20gli%20obblighi%20vaccinali%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Fcronaca%2Frimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html&text=Porte+dell%27asilo+%22chiuse%22+per+31+bambini+non+in+regola+con+gli+obblighi+vaccinali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/v5F7jkI5K9JIX5nbxKxkXmhG_c5VvME19LL6VAOoVHZVNrb0Z4qBc1RHRTWHhHoU4PmfR1TzU1cuQqx5TFVq11l71Lsioy5BuYtKPWlxCl-n-ggXHGTJ3wtHWKgyJ6hY5j98NXCgMzmRks-LxOiQSw8g3Fo9mNJkkhmPDL-_RvKBd4hDY79ZnVCnwHL21_Bzd99uD_-i4Z5gruQifvnQb9IfF6775bXoWBIngej08fV8FIdHC0J7qZ73EvBdllusejUpILcFpu-2IWiQ2GlRo-mBNbf2fFvq">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f8c00263874fcc6bcbaf3384c1069dad727077fe = 0;
       window.fSharrreTotalCount_f8c00263874fcc6bcbaf3384c1069dad727077fe = function( iCount )
       {
         window.iSharrreTotalCount_f8c00263874fcc6bcbaf3384c1069dad727077fe += iCount;
       
        if ( window.iSharrreTotalCount_f8c00263874fcc6bcbaf3384c1069dad727077fe > 0 )
        {
           $('#sharrre-social-counter_f8c00263874fcc6bcbaf3384c1069dad727077fe').text( window.iSharrreTotalCount_f8c00263874fcc6bcbaf3384c1069dad727077fe );
           $('#sharrre-box-social-counter_f8c00263874fcc6bcbaf3384c1069dad727077fe').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f8c00263874fcc6bcbaf3384c1069dad727077fe').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f8c00263874fcc6bcbaf3384c1069dad727077fe').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/migliori-ristoranti-gluten-free-rimini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/14751648217915/ristorante.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/14751648217915/ristorante.jpg" alt="I 16 ristoranti dove mangiare gluten free a Rimini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/migliori-ristoranti-gluten-free-rimini.html" class="link">
          I 16 ristoranti dove mangiare gluten free a Rimini        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/alimentazione/intolleranza-lattosio-sintomi-rimedi-terapia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/44549928968500/latte.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/44549928968500/latte.jpg" alt="Intolleranza al lattosio: sintomi, diagnosi e terapia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/intolleranza-lattosio-sintomi-rimedi-terapia.html" class="link">
          Intolleranza al lattosio: sintomi, diagnosi e terapia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/mal-di-testa-prevenzione-rimedi-consigli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/51011530788713/upset-2681502_1920-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/51011530788713/upset-2681502_1920-2.jpg" alt="Mal di testa? Rimedi e consigli per prevenirlo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/mal-di-testa-prevenzione-rimedi-consigli.html" class="link">
          Mal di testa? Rimedi e consigli per prevenirlo        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/giardino-terrazzo/rimedi-naturali-insetti-dannosi-piante.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/4609689316558/piante.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/4609689316558/piante.jpg" alt="Insetti dannosi in giardino: come difendere le piante"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/giardino-terrazzo/" class="link">
          Giardino        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/rimedi-naturali-insetti-dannosi-piante.html" class="link">
          Insetti dannosi in giardino: come difendere le piante        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="24408"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="24438"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="24468"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="24498"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/aperte-le-fogne-e-liquami-in-mare-divieto-di-balneazione-28-29-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/19740224595633/schermata-2019-07-28-alle-09-41-04-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/19740224595633/schermata-2019-07-28-alle-09-41-04-2.jpg" alt="Aperte le fogne e liquami in mare, scatta il divieto di balneazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aperte-le-fogne-e-liquami-in-mare-divieto-di-balneazione-28-29-luglio.html">
          Aperte le fogne e liquami in mare, scatta il divieto di balneazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/tragedia-davanti-ai-turisti-uomo-si-getta-nel-vuoto-dal-culmine-della-ruota-panoramica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/37462643386497/suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0108-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/37462643386497/suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0108-2.jpg" alt="Tragedia davanti ai turisti: uomo si getta nel vuoto dal culmine della ruota panoramica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tragedia-davanti-ai-turisti-uomo-si-getta-nel-vuoto-dal-culmine-della-ruota-panoramica.html">
          Tragedia davanti ai turisti: uomo si getta nel vuoto dal culmine della ruota panoramica        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-stradale-rimini-24-luglio-statale-16-manovra-azzardata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/31792521361268/incidente-notte-moto-furgone-ss16-rimini-24-luglio-foto-0044-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/square-low/31792521361268/incidente-notte-moto-furgone-ss16-rimini-24-luglio-foto-0044-2.jpg" alt="Centauro in condizioni disperate dopo un tremendo scontro con un furgone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-stradale-rimini-24-luglio-statale-16-manovra-azzardata.html">
          Centauro in condizioni disperate dopo un tremendo scontro con un furgone        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/rimini-trovato-cadavere-nel-parco-ragazzo-polizia-medico-legale-indagini-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/34587890753071/polizia-di-stato-ponte-tiberio-parco-xxv-aptile-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/34587890753071/polizia-di-stato-ponte-tiberio-parco-xxv-aptile-2.jpg" alt="Trovato cadavere nel parco, indaga la polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rimini-trovato-cadavere-nel-parco-ragazzo-polizia-medico-legale-indagini-oggi.html">
          Trovato cadavere nel parco, indaga la polizia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/misera-fine-del-cocorico-abbandono-degrado-furti-foto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/6476807826802/cocorico-degrado-abbandono-0071-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/6476807826802/cocorico-degrado-abbandono-0071-2.jpg" alt="Da tempio della notte a luogo abbandonato e depredato, la misera fine del Cocoric&amp;ograve;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/misera-fine-del-cocorico-abbandono-degrado-furti-foto.html">
          Da tempio della notte a luogo abbandonato e depredato, la misera fine del Cocoric&ograve;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/suicidio-miles-kessler-rimini-ruota-panoramica-traghettatore-la-polizia-indaga-per-ricostruire-il-decesso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/36584027418200/miles-kessler-suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0112-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/square-low/36584027418200/miles-kessler-suicidio-ruota-panoramica-rimini-30-luglio-polizia-scientifica-ambulanza-porto-foto-0112-2.jpg" alt="La drammatica morte del traghettatore, la polizia indaga per ricostruire il decesso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-miles-kessler-rimini-ruota-panoramica-traghettatore-la-polizia-indaga-per-ricostruire-il-decesso.html">
          La drammatica morte del traghettatore, la polizia indaga per ricostruire il decesso        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="24348"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="24378"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65099"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Rimini"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RiminiToday/109419352490262" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RiminiToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/riminitoday/id1204175347?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RiminiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.riminitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RiminiToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RiminiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - RiminiToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="52106"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61898"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RiminiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-riminitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262">http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/cronaca/rimini-porte-dell-asilo-chiuse-per-31-bambini-non-in-regola-con-gli-obblighi-vaccinali.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=fMqLVf-ktNPnllNluBBLF1Ps5xmfcQlIoU8ttlBN-xY6ODZ_201-4bjYVyA0wgDfmc2xTV2Yk7b6NA0-2C0vNgz4qGnaYeNDA0nCR3cR4PDC2btXn25Slst1udx3w88RbWeh7eaaaxATjj23Pn1Ap52HY6oTeyRtHWhvamL6DDx5zvNuGA-BXc2xnkWhcB9IWuz28gcuDo2X4XGcqrSiIznor-z-j6bddygjU8TVyqadPzivO3pmPknC5Z0nhqTYjuje03uw5-gz214a2ICWKuE8lvLqoX3uM6fgZw-qLowrlWgbpyK9a8gesadN4iCFyLm&__frame~NLDIH8=NSoO9cNs_HE-NKgUlPNWhkLljLDuY0" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rimini", "Rimini" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,126,0163,104,0x61,0162,0145,1.0E+2,4.7E+1,0X64,111,0x2F,0176,47,9.9e+1,0157)+_(1.17E+2,0156,116,47,0x3F,0x6f,75,74,120,1.09e+2,0x69,0152,9.0E+1,84,0102,7.5e+1,0x68,060,0X67,77,4.8E+1,7.0e+1,0x58,0117,0103,0x49,4.5e+1,0X78,063,0126,1.18e+2,0X77)+_(105,055,0x75,0x53,6.7e+1,7.1E+1,0144,108,7.5e+1,55,0X59,067,88,55,0162,97,1.16e+2,0x32,119,1.17e+2,88)+_(68,1.15e+2,0141,064,1.12E+2,67,0154,065,0x65,7.6e+1,75,8.3E+1,0x78,0151,0x6C,7.6E+1,53,0X31,1.03e+2,0X35,116,0154,0x75,0125,7.7E+1,74,7.8E+1,0163)+_(0131,063,0X4D,107,1.12E+2,5.0E+1,1.07e+2,5.3e+1,77,0166,0145,0X6A,0103,0x49,0x78,0X30,122,1.1E+2,0123,9.8e+1,6.7E+1,0X74,66,0x49,77,1.16e+2,78,1.1e+2,5.1e+1,0x43,5.4e+1,8.6e+1,84,0157,065,0x68,82,0117,104)+_(0160,1.03e+2,1.07e+2,0x41,1.03e+2,0162,0X44,97,1.06e+2,0X59,103,0154,0X74,6.8e+1,5.1e+1,118,0141,0X61,0x74,0132,0103,71,1.15E+2,55,0x48,0163,0X59,69,0126,48,1.0e+2,0104,0X5A,0x61,8.1E+1,113,0166,1.02E+2,120,120,0X48,0116)+_(52,0X54,0X30,0X67,0X77,065,0152))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#x6f;&#117;&#x6e;&#x74;&#47;&#63;&#52;&#66;&#x4b;&#67;&#55;&#x35;&#51;&#89;&#x6f;&#69;&#x63;&#49;&#x4C;&#x4E;&#x49;&#x4c;&#66;&#53;&#88;&#x2D;&#x6D;&#74;&#x51;&#112;&#104;&#122;&#x4F;&#53;&#x44;&#x47;&#x77;&#72;&#x6b;&#67;&#x7A;&#x64;&#83;&#x4A;&#75;&#65;&#78;&#x31;&#x4b;&#x5a;&#49;&#121;&#x68;&#x32;&#x78;&#x4c;&#50;&#x64;&#120;&#113;&#90;&#x61;&#82;&#101;&#109;&#121;&#105;&#108;&#x6a;&#78;&#x70;&#x62;&#x50;&#76;&#111;&#116;&#78;&#x46;&#x6E;&#x72;&#49;&#103;&#68;&#x59;&#54;&#x6E;&#67;&#76;&#74;&#x47;&#95;&#109;&#x74;&#x78;&#117;&#98;&#110;&#x52;&#70;&#x4D;&#84;&#88;&#51;&#x39;&#49;&#x45;&#x4E;&#x61;&#x58;&#x56;&#x49;&#x41;&#x46;&#100;&#54;&#88;&#x32;&#x64;&#x6A;&#x36;&#x30;&#x55;&#x37;&#87;&#69;&#112;&#69;&#74;&#106;&#54;&#x4D;&#x67;&#76;&#52;&#108;&#81;&#98;&#x6d;&#112;&#x32;&#x62;&#79;&#x37;&#88;&#109;&#122;&#x79;&#x68;&#x6F;&#77;&#x65;&#x74;&#x34;&#x46;&#x6c;&#45;&#72;&#105;&#x57;&#108;&#x5a;&#x38;&#85;&#x59;&#x45;&#x46;&#x30;&#99;&#x4B;&#x4E;&#98;&#53;&#115;&#x4C;&#83;&#x57;&#x66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-26", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RiminiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Rimini","province":"Rimini\/Rimini","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>