<!DOCTYPE html>
<html>

  <head>
   


<title>Storia e Storie in spiagga; al via il 2 luglio la quinta edizione Eventi a Rimini</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Storia e Storie in spiagga; al via il 2 luglio la quinta edizione Eventi a Rimini" />
<meta name="description" content="Dal 2 luglio a Riccione torna Storia e storie in spiaggia letture animate e laboratori archeologici dedicati ai bambini.. Tutti gli eventi di Rimini e Provincia" />
<meta name="keywords" content="libri, leggere, fiabe, storie, bambini, spiaggia, eventi, Rimini" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204175347, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html" />

  <link rel="manifest" href="//www.riminitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//riminitoday.it/" />
  <link rel="preconnect" href="//riminitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-riminitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-riminitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-riminitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html" />
  <link rel="icon" href="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-riminitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.riminitoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html" />





  


  
          <meta property="og:title" content="Al via il 2 luglio a Riccione Storia e Storie in spiaggia" />
      
          <meta property="og:description" content="Al via il 2 luglio a Riccione Storia e Storie in spiaggia" />
      
          <meta property="og:image" content="http://www.riminitoday.it/~media/horizontal-hi/57210464849233/1-6-32.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.riminitoday.it/~media/horizontal-hi/57210464849233/1-6-32.jpg" />

      
          <meta property="og:url" content="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html" />
      
          <meta property="og:site_name" content="RiminiToday" />
      
          <meta property="fb:app_id" content="220940774591876" />
      
          <meta property="fb:pages" content="109419352490262" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RiminiToday","alternateName":"RiminiToday Tutte le notizie di Rimini","url":"http:\/\/www.riminitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RiminiToday","url":"http:\/\/www.riminitoday.it\/","logo":"http:\/\/www.riminitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262","http:\/\/twitter.com\/RiminiToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756154","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Al via il 2 luglio a Riccione Storia e Storie in spiaggia","startDate":"2019-07-02","url":"http:\/\/www.riminitoday.it\/eventi\/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html","location":{"@type":"Place","sameAs":"http:\/\/www.riminitoday.it\/eventi\/location\/sedi-varie-vedi-programma\/","name":"Sedi varie - Vedi programma","address":", Riccione, "},"description":"Per la quinta estate consecutiva e a grande richiesta la biblioteca comunale di Riccione e il Museo del Territorio si trasferiscono in spiaggia con le..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[927908921&&1+~(1<<3.1e1)*2,0xFfFf||1741107009,0377||1643944783,1339289200&&.15e2,\u004da\u0074\u0068.\u0045&&.7e1,1090064231&&-~0,\u004Dat\u0068.\u0050I&&~-1,(n=[\u006c\u006f\u0063\u0061\u0074i\u006F\u006E,\u006eav\u0069g\u0061\u0074o\u0072,\u0064ocument])&&\u0065v\u0061l,\u0070\u0061\u0072se\u0049\u006E\u0074,(n=[n[0].\u0068o\u0073\u0074\u006e\u0061\u006De,[],n[0].\u0070\u0061thna\u006De,n[0].\u0073\u0065\u0061\u0072\u0063\u0068.\u0073\u0075\u0062s\u0074r\u0069\u006E\u0067(1),n[1].\u0075\u0073\u0065rAge\u006e\u0074,n[2].\u0063o\u006fkie])&&\u0069\u0073\u004e\u0061\u004E,\u0075ne\u0073c\u0061\u0070e(/%63%6F%64%65%55RIC%6F%6d%70%6fn%65nt/im.\u0073\u006Fu\u0072\u0063e),\u0053t\u0072i\u006E\u0067.\u0066\u0072\u006Fm\u0043\u0068\u0061rC\u006fd\u0065(040|5),(4>>.5e1).\u0074\u006fS\u0074ring(),(1).\u0074oS\u0074\u0072\u0069\u006E\u0067().\u0073u\u0062s\u0074ring(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(I=m[13],D))for((L)in(D[N]))I=I+(!m[9](L)?m[13]:L)+(!D[N][L]?m[13]:D[N][L].\u0073o\u0075rc\u0065);if(!!((U=I.\u006ce\u006e\u0067\u0074h)%2))return(n[1]);for(D=[],N=m[6];(L=N)<U;M=m[010](I[N+++1]+I[++N+~0+~0],m[3]*2+6)-02020,L&&(D[D.\u006C\u0065\u006Egth]=m[2]&(M^A)),A=L?((M<<4)&(m[2]-m[3]))|(M>>4):M);return(D)};for((c)in(y=m[010](/11aG36CD/.\u0073o\u0075rce,(s=m[7])&&.2e2),s=s(/en/m.\u0073o\u0075\u0072\u0063\u0065+m[012]),l=[[[/WtMtrybXOT/g]],n[3],n[0],n[2]])){for((p)in(c=l[c].\u0063\u0068a\u0072\u0041t?(function(){for(a=s(l[c]),c=[],i=m[6];a.\u006c\u0065\u006e\u0067\u0074\u0068>i;c[c.\u006Ce\u006e\u0067th]=(n[1]=a.\u0063\u0068\u0061\u0072\u0043\u006Fd\u0065At(++i-1))==m[4]+m[3]*2?m[8](a.\u0073u\u0062\u0073\u0074\u0072\u0069n\u0067(++i-1,i+++1),m[3]+1):n[1]);return(c)})():u(l[c]))){y=m[3>>9]&(y+c[p]),y=((y>>034)&m[3])|((y<<4)&(m[0]-m[3]));}y=m[m[6]]&~y,y=y+(y<m[6]*m[5]?m[6*m[6]]+1:~-1)}for((c)in(l=u([{WTyXrT5TQtGX5Uqy0YfTxW6wmTjV0tZUZTzT6TyZVYWw4v:/yy9yRYFUOU1Y1Twz4uFYJt2VdXfxmYHZDxFxpzkWSUuY/g},[/4tqwKZ3WMZxYKt2TCY9u/i],[/0y5X6UivRZcy5ucztvdUXYgWzx9W4TaXhv9t4tyv5ZKWQYCTCyiv7YGxvx0TzU/gm],[/7WMyGT5V3wZVGTDZ7twUlWdtUWoUatZW7WyutYGV1Zxt9TdyMT2z7wXS1wMuYTDt/g],[/5TLY6t9VLt2t6u0TWw2tHUmZCu3ZuVkw1UEZPx8xDTnzzVwX5ZZtTyDyhT/g],{BXaZdVzvcv7w0V8TxU:/EVlVcyqwGxqzjuItSZ3wnVDTHZpU6yMzyW9zrtDtVW0tXZEXOY4vkTKy1xhv/m},{ZtmYsVPvuU7uzYoT3Xzu9VMxuWaT9xIvuw:/DYQu9W1urxYsjT7xGv7t4z7Vmu6vCt9Z/ig},[/1t0X7w4wlUIX2ygvpxeU1U3tdvoU5y/g]]))){p=l[c],l[c]^=c%(1+m[5])?((y>>9>>m[4])&m[2])^(y&m[2]):((y>>m[3]>>>2>>m[4])&m[2])^(m[2]&(y>>(m[4]+1))),i=(1<<(a=1+y%(m[3]*2)))+~0,y=((y<<a)&~i)|(i&(y>>(0x20-a))),y=c%(1+m[5])?(((((y>>(m[3]-~0))&m[2])^(~p&m[2]))<<(m[3]-~0))|(m[1]&y)|((((y>>23>>m[5])&m[2])^(~p&m[2]))<<030)):((((m[2]&(y>>(1+m[4])))^(~p&m[2]))<<(m[4]+1))|(p^(y&m[2]))|(y&(m[m[6]]-m[1]))),y=~y&m[m[6]],y=y+(y<m[6]*m[6]?m[0]+1:~-1)}if(l=(p=m[015],c=m[6]*m[2],y-m[8]((s=m[7],/482026g4/gi.\u0073\u006F\u0075rce),1.8e1)?u(d):l)){for(;c<l.\u006C\u0065\u006e\u0067\u0074h;p+=m[11]+(m[12]+l[++c-1].\u0074\u006F\u0053tr\u0069\u006Eg(1+m[3])).\u0073\u006Ci\u0063e(~0+~0));return(s(s(/de/img.\u0073ou\u0072\u0063\u0065+m[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"riminitoday","raw_brand":"RiminiToday","city":"rimini","raw_city":"Rimini","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"riminitoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Riccione", 
        zone:     "",
        channels: ["Eventi"],
        tags:     ["libri","leggere","fiabe","storie","bambini","spiaggia"],
        person:   "",
        location: "Sedi varie - Vedi programma",
        province: "Rimini\/Riccione"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-riminitoday


theme-blue


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="24171"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="24213"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Rimini</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Rimini">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ausa/">Ausa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellaria-igea-marina/">Bellaria-Igea Marina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casteldelci/">Casteldelci</a>
        </li>
                <li>
          <a href="/notizie/cattolica/">Cattolica</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/corpolo/">Corpol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/covignano/">Covignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-9/">Forma 9</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gemmano/">Gemmano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/grotta-rossa/">Grotta Rossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagomaggio/">Lagomaggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolo/">Maiolo</a>
        </li>
                <li>
          <a href="/notizie/misano-adriatico/">Misano Adriatico</a>
        </li>
                <li>
          <a href="/notizie/mondaino/">Mondaino</a>
        </li>
                <li>
          <a href="/notizie/monte-colombo/">Monte Colombo</a>
        </li>
                <li>
          <a href="/notizie/montefiore-conca/">Montefiore Conca</a>
        </li>
                <li>
          <a href="/notizie/montegridolfo/">Montegridolfo</a>
        </li>
                <li>
          <a href="/notizie/montescudo/">Montescudo</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-romagna/">Morciano di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-centro/">Marina Centro</a>
        </li>
                <li>
          <a href="/notizie/miramare/">Miramare</a>
        </li>
                <li>
          <a href="/notizie/monte-l-abate/">Monte l&#039;Abate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novafeltria/">Novafeltria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pennabilli/">Pennabilli</a>
        </li>
                <li>
          <a href="/notizie/poggio-berni/">Poggio Berni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riccione/">Riccione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rimini-nord/">Rimini Nord</a>
        </li>
                <li>
          <a href="/notizie/rimini-sud/">Rimini sud</a>
        </li>
                <li>
          <a href="/notizie/rivazzurra/">Rivazzurra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saludecio/">Saludecio</a>
        </li>
                <li>
          <a href="/notizie/san-clemente/">San Clemente</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-marignano/">San Giovanni in Marignano</a>
        </li>
                <li>
          <a href="/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-feltria/">Sant&#039;Agata Feltria</a>
        </li>
                <li>
          <a href="/notizie/santarcangelo-di-romagna/">Santarcangelo di Romagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-correggiano/">San Lorenzo in Correggiano</a>
        </li>
                <li>
          <a href="/notizie/san-patrignano/">San Patrignano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina/">Santa Giustina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamello/">Talamello</a>
        </li>
                <li>
          <a href="/notizie/torriana/">Torriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vergiano-spadarolo/">Vergiano-Spadarolo</a>
        </li>
                <li>
          <a href="/notizie/viserba/">Viserba</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verucchio/">Verucchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="24198"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Rimini">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Rimini">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Al via il 2 luglio a Riccione Storia e Storie in spiaggia</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/sedi-varie-vedi-programma/">
                    Sedi varie - Vedi programma                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Riccione</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 02/07/2019                    
                                          al 28/08/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#time-icon"></use></svg>
                  vedi programma                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Rimini">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-riminitoday.stgy.ovh/~media/original-hi/57210464849233/1-6-32.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/57210464849233/1-6-32.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/57210464849233/1-6-32.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-riminitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="ptb3b7">
            18 giugno 2019 19:59          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_31c39a9e51ea378bed37c7d8acef44d4230b6667"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Al+via+il+2+luglio+a+Riccione+Storia+e+Storie+in+spiaggia&url=http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Al%20via%20il%202%20luglio%20a%20Riccione%20Storia%20e%20Storie%20in%20spiaggia%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html&text=Al+via+il+2+luglio+a+Riccione+Storia+e+Storie+in+spiaggia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/lZDAAxJV_uLulXOmFyvIyC-xQQjS-k_3THFV4TShSNf0MGKSilG95hLagcNkyLGYVxuhRhz2FuILDmFWvu9UbQ-vbTvWy4yeeccj-SO9HtDhVk-GQN9luSoPFNeZcDXhW-5UScFjmPDlkiJT6duwPBI7Hxft5LwPgh7zs7PtmNNHuz-A855WAGrxF_qH3t3ML10UxygfX8VnOMAQMrE9WKbGdAWXwP9oNLdr6pCX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667 = 0;
      window.fSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667 = function( iCount )
      {
        window.iSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667 += iCount;
       
        if ( window.iSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667 > 0 )
        {
          $('#sharrre-social-counter_31c39a9e51ea378bed37c7d8acef44d4230b6667').text( window.iSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667 );
          $('#sharrre-box-social-counter_31c39a9e51ea378bed37c7d8acef44d4230b6667').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_31c39a9e51ea378bed37c7d8acef44d4230b6667').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_31c39a9e51ea378bed37c7d8acef44d4230b6667').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_31c39a9e51ea378bed37c7d8acef44d4230b6667( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_31c39a9e51ea378bed37c7d8acef44d4230b6667" style="display:none;">
    <span class="number" id="sharrre-social-counter_31c39a9e51ea378bed37c7d8acef44d4230b6667"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Per la quinta estate consecutiva e a grande richiesta la biblioteca comunale di Riccione e il Museo del Territorio si trasferiscono in spiaggia con le letture animate e i laboratori archeologici dedicati ai bambini. A partire da <strong>marted&igrave; 2 luglio</strong> avr&agrave; inizio il tour estivo Storia e Storie in spiaggia che porter&agrave; fiabe, letture animate, laboratori didattici e libri in prestito direttamente sotto l&rsquo;ombrellone.<br />
Le letture saranno affidate alle lettrici volontarie della biblioteca, mentre i laboratori creativi saranno a cura del personale del Museo del territorio.<br />
La partecipazione a tutti gli appuntamenti &egrave; libera e non occorre prenotazione. Le letture animate (<strong>ogni mercoled&igrave; alle ore 17,30)</strong> si rivolgono a tutti i bambini di et&agrave; compresa tra i 3 e i 9 anni, mentre i laboratori storico-didattici (ogni marted&igrave; alle ore 10) sono adatti anche ai pi&ugrave; grandi, dai 5 ai 13 anni.</p>

<h2>Programma</h2>

<p>Letture animate: et&agrave; consigliata 3-9 anni<br />
ogni mercoled&igrave; ore 17,30<br />
mercoled&igrave; 3 luglio, bagni 108<br />
mercoled&igrave; 10 luglio, bagni 130<br />
mercoled&igrave; 17 luglio, bagni 136<br />
mercoled&igrave; 24 luglio, bagni 35<br />
mercoled&igrave; 31 luglio, bagni 42<br />
mercoled&igrave; 7 agosto, bagni 147<br />
mercoled&igrave; 21 agosto, bagni 86<br />
mercoled&igrave; 28 agosto, bagni 107<br />
&nbsp;<br />
Letture e laboratori archeologici: et&agrave; consigliata 5-13 anni&nbsp;<br />
ogni marted&igrave; ore 10</p>

<p><br />
Marted&igrave; 2 luglio, bagni 31<br />
Marted&igrave; 9 luglio, bagni 135<br />
Marted&igrave; 16 luglio, bagni 27<br />
Marted&igrave; 23 luglio, bagni 82<br />
Marted&igrave; 30 luglio, bagni 109<br />
Marted&igrave; 6 agosto, bagni 38<br />
Marted&igrave; 20 agosto, bagni 125<br />
Marted&igrave; 27 agosto, bagni 98</p>

<p><br />
&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bambini/" class="btn block-btn default-btn rounded-btn">bambini</a></li>
        <li class="tag-item"><a href="/tag/fiabe/" class="btn block-btn default-btn rounded-btn">fiabe</a></li>
        <li class="tag-item"><a href="/tag/leggere/" class="btn block-btn default-btn rounded-btn">leggere</a></li>
        <li class="tag-item"><a href="/tag/libri/" class="btn block-btn default-btn rounded-btn">libri</a></li>
        <li class="tag-item"><a href="/tag/spiaggia/" class="btn block-btn default-btn rounded-btn">spiaggia</a></li>
        <li class="tag-item"><a href="/tag/storie/" class="btn block-btn default-btn rounded-btn">storie</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Al+via+il+2+luglio+a+Riccione+Storia+e+Storie+in+spiaggia&url=http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Al%20via%20il%202%20luglio%20a%20Riccione%20Storia%20e%20Storie%20in%20spiaggia%20%40%20http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.riminitoday.it%2Feventi%2F2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html&text=Al+via+il+2+luglio+a+Riccione+Storia+e+Storie+in+spiaggia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xNeNGhhq7pKUfW9h1mQR9x5-8BiZOwbIjDtWyNmXPTIJ67HPZt-y7CufXzR1j4zMRu-n1Q0AM_j6NI2QEc6rvJTprkkJ2o3oyWcRZCuP159cHQydGjFUcgMlLZ73ACIjjgEQToRSfb7dWil-y3xprROZ_1P4nIu0g6wSoGIy5pMT15aeACA_2nm9jH0-PhOlPwYCBRsp7eU5a16wkha9tPjrgI4s4RbU1qDJQ0s2b5SACKtNQT0LAJvNLnZlda0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386 = 0;
       window.fSharrreTotalCount_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386 = function( iCount )
       {
         window.iSharrreTotalCount_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386 += iCount;
       
        if ( window.iSharrreTotalCount_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386 > 0 )
        {
           $('#sharrre-social-counter_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386').text( window.iSharrreTotalCount_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386 );
           $('#sharrre-box-social-counter_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2df2ff35b1ea8b4c7e4c249e9a8634a6627b2386').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="24255"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="24282"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="24336"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="24309"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,391500,{"title":"Al via il 2 luglio a Riccione Storia e Storie in spiaggia","abstract":"","link":"http:\/\/www.riminitoday.it\/eventi\/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html","uri":"2-luglio-28-agosto-storia-storie-in-spiaggia-riccione"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":600,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione/391500" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=fZ27wxBUrEKc1nf9dQa78fa0RzyUBHmI0XwCKI9z-CzT6bxwL2AX6QZlEr4_g_bLfE3eHCClZlsi-tqKezobaaDmRNwOBpfZv_bGfPSfDFBhh8OFP6Wc8FVX21Zxw6TwUFhqDT6VIQqQjKYCaTzveByYpEZWWs9YdCSJHWKLVXT0-OG6Fm_DzMJSvnEMgk7UgFY1KqzomVW8lVERh3mf1OxXECyegH9tVosHXnP04rZRi1Dj--0Lm6Y0n7B5kY2r4owLBvFM8-GqBU7Gs7D4NbgTPAFi&__frame~NLDIH8=jyXnUIDfI2z7joFU_9DWEp7GjeD88w" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione/391500" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/biblioteca-illunimanata-destival-cultura-misano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/69802701920867/misano.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-low/69802701920867/misano.jpg" alt="Il mondo salver&amp;agrave; la bellezza? Incontri e riflessioni a Misano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/biblioteca-illunimanata-destival-cultura-misano.html" class="link">
          Il mondo salver&agrave; la bellezza? Incontri e riflessioni a Misano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 al  4 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Biblioteca Comunale di Misano</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/yoga-world--celebretion-21-giugno-ponte-di-tiberio2019-6740222.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/28586864516295/21-giugno-yoga-all-alba-giornata-internazionale-dello-yoga.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/28586864516295/21-giugno-yoga-all-alba-giornata-internazionale-dello-yoga.jpg" alt="Relax e benessere con la Giornata mondiale dello yoga"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/yoga-world--celebretion-21-giugno-ponte-di-tiberio2019-6740222.html" class="link">
          Relax e benessere con la Giornata mondiale dello yoga        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                21 giugno 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Invaso Ponte di Tiberio</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/santa-agata-feltria-28-giugno-la-salute-a-tavola-6755257.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/16672134746652/cibi_biologici.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-low/16672134746652/cibi_biologici.jpg" alt="Al Teatro Mariani va &amp;quot;in scena&amp;quot; la salute a tavola: incontro con la nutrizionista Annamaria Acquaviva"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/santa-agata-feltria-28-giugno-la-salute-a-tavola-6755257.html" class="link">
          Al Teatro Mariani va &quot;in scena&quot; la salute a tavola: incontro con la nutrizionista Annamaria Acquaviva        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                28 giugno 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Teatro Angelo Mariani</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/notte-rosa-2019-rimini-de-gregori-programma-rimini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/62462177708307/notte-rosa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/62462177708307/notte-rosa-2.jpg" alt="Notte Rosa 2019: tutti i big in concerto in Riviera, tra musica e fuochi d&amp;#039;artificio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/notte-rosa-2019-rimini-de-gregori-programma-rimini.html" class="link">
          Notte Rosa 2019: tutti i big in concerto in Riviera, tra musica e fuochi d&#039;artificio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  5 al  7 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Sedi varie - Vedi programma</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/jova-beach-party-10-luglio-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/29165335051387/jovanotti-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/29165335051387/jovanotti-2018-2.jpg" alt="In spiaggia a Rimini il mega-concerto di Jovanotti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/jova-beach-party-10-luglio-.html" class="link">
          In spiaggia a Rimini il mega-concerto di Jovanotti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                10 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Spiaggia Riminiterme</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/rimini-teatro-ex-macellole-citta-visibili-16-luglio-1-agosto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/53490259877556/ex-macello-le-citta-visibili-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/53490259877556/ex-macello-le-citta-visibili-2.jpg" alt="L&amp;#039;ex Macello apre le porte a musica e teatro con &amp;quot;Le citt&amp;agrave; visibili&amp;quot;, tra gli ospiti Marescotti e Mercadini"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/rimini-teatro-ex-macellole-citta-visibili-16-luglio-1-agosto.html" class="link">
          L&#039;ex Macello apre le porte a musica e teatro con &quot;Le citt&agrave; visibili&quot;, tra gli ospiti Marescotti e Mercadini        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 16 luglio al  1 agosto 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Ex Macello di Rimini</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/spessore-chef-pizzaioli-torriana-18-19-20-21-giugno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-riminitoday.stgy.ovh/~media/horizontal-mid/60512974090646/be8dca60-6fa2-4d9c-b1a9-4d2b3d2a4102-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-riminitoday.stgy.ovh/~media/horizontal-low/60512974090646/be8dca60-6fa2-4d9c-b1a9-4d2b3d2a4102-2.jpg" alt="Il gusto va in scena con &amp;quot;Spessore&amp;quot; e 50 chef e pizzaioli pi&amp;ugrave; famosi d&amp;#039;Italia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/spessore-chef-pizzaioli-torriana-18-19-20-21-giugno.html" class="link">
          Il gusto va in scena con &quot;Spessore&quot; e 50 chef e pizzaioli pi&ugrave; famosi d&#039;Italia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 18 al 21 giugno 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#icon-map-marker"></use></svg>Giardino delle Pietre recuperate</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="24351"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="24381"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65102"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>riminitoday-web</title>
    <path d="M19.5971429,48 L30.3742857,48 L23.1457143,29.2714286 C27.22,27.2342857 29.3885714,22.7657143 29.3885714,17.18 C29.3885714,8.24285714 24.6571429,2 15.5885714,2 L1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,31.5057143 L12.5657143,31.5057143 L13.8142857,31.44 L19.5971429,48 Z M11.1857143,23.5542857 L11.1857143,11.0685714 L14.9314286,11.0685714 C18.0857143,11.0685714 19.7285714,13.4342857 19.7285714,17.3114286 C19.7285714,21.5828571 17.8885714,23.5542857 15.1285714,23.5542857 L11.1857143,23.5542857 Z M33.8571429,48 L43.4514286,48 L43.4514286,2 L33.8571429,2 L33.8571429,48 Z M75.8485714,48 L85.4428571,48 L85.4428571,2 L74.0085714,2 L67.6342857,21.9114286 L67.4371429,21.9114286 L60.6028571,2 L48.5771429,2 L48.5771429,48 L57.7771429,48 L57.7771429,35.0542857 C57.7771429,25.3285714 57.6457143,17.4428571 57.6457143,17.3771429 L57.9085714,17.3771429 C57.9085714,17.4428571 59.1571429,22.3057143 60.6685714,27.4971429 L63.6257143,37.6828571 L70,37.6828571 L73.0228571,27.4314286 C74.4685714,22.3714286 75.7171429,17.4428571 75.7828571,17.3771429 L75.98,17.3771429 C75.98,17.4428571 75.8485714,25.3285714 75.8485714,35.0542857 L75.8485714,48 Z M90.5685714,48 L100.162857,48 L100.162857,2 L90.5685714,2 L90.5685714,48 Z M126.908571,48 L136.634286,48 L136.634286,2 L127.434286,2 L127.434286,17.64 C127.434286,23.5542857 127.5,28.6142857 127.5,28.68 L127.302857,28.68 L115.014286,2 L105.288571,2 L105.288571,48 L114.488571,48 L114.488571,33.3457143 C114.488571,27.9571429 114.422857,22.3714286 114.422857,22.3057143 L114.62,22.3057143 L126.908571,48 Z M141.76,48 L151.354286,48 L151.354286,2 L141.76,2 L141.76,48 Z" class="logo-edition"></path>
    <path d="M183.475676,5.42718575 L183.475676,2.2972973 L155.518919,2.2972973 L155.518919,11.3135135 L164.794595,11.3135135 L164.794595,47.7027027 L174.2,47.7027027 L174.2,11.3135135 L179.859022,11.3135135 C180.768866,8.85815591 181.98299,6.91568173 183.475676,5.42718575 L183.475676,5.42718575 Z M181.140541,24.9351351 C181.140541,42.3837838 187.432432,48.5459459 197.810811,48.5459459 C208.318919,48.5459459 214.545946,42.1891892 214.545946,25.0648649 C214.545946,7.68108108 208.254054,1.45405405 197.810811,1.45405405 C187.367568,1.45405405 181.140541,7.74594595 181.140541,24.9351351 Z M190.87027,24.8702703 C190.87027,13.9081081 193.140541,10.5351351 197.875676,10.5351351 C202.481081,10.5351351 204.816216,13.8432432 204.816216,25.1297297 C204.816216,36.2216216 202.481081,39.4648649 197.875676,39.4648649 C193.140541,39.4648649 190.87027,36.0918919 190.87027,24.8702703 Z M218.437838,2.2972973 L218.437838,47.7027027 L232.902703,47.7027027 C244.513514,47.7027027 249.378378,39.2702703 249.378378,25.1945946 C249.378378,10.8594595 244.189189,2.2972973 232.513514,2.2972973 L218.437838,2.2972973 Z M227.908108,38.6864865 L227.908108,11.3135135 L231.735135,11.3135135 C236.924324,11.3135135 239.713514,14.5567568 239.713514,25.4540541 C239.713514,35.1837838 236.924324,38.6864865 231.605405,38.6864865 L227.908108,38.6864865 Z M270.394595,39.7243243 L271.821622,47.7027027 L281.745946,47.7027027 L272.210811,2.2972973 L258.718919,2.2972973 L249.183784,47.7027027 L258.783784,47.7027027 L260.145946,39.7243243 L270.394595,39.7243243 Z M268.837838,30.9675676 L261.702703,30.9675676 L263.713514,19.6162162 C264.427027,15.5945946 265.140541,11.3135135 265.140541,11.2486486 L265.4,11.2486486 C265.464865,11.3135135 266.113514,15.6594595 266.827027,19.6810811 L268.837838,30.9675676 Z M297.832432,31.4864865 L309.313514,2.2972973 L299.648649,2.2972973 L295.302703,14.8162162 C294.32973,17.6054054 293.616216,20.1351351 293.551351,20.2 L293.291892,20.2 C293.227027,20.1351351 292.513514,17.6054054 291.605405,14.7513514 L287.389189,2.2972973 L276.686486,2.2972973 L288.362162,31.4864865 L288.362162,47.7027027 L297.832432,47.7027027 L297.832432,31.4864865 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Rimini"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RiminiToday/109419352490262" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RiminiToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/riminitoday/id1204175347?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RiminiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.riminitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RiminiToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RiminiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - RiminiToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="52109"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61901"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RiminiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-riminitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262">http:\/\/www.facebook.com\/pages\/RiminiToday\/109419352490262</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.riminitoday.it/eventi/2-luglio-28-agosto-storia-storie-in-spiaggia-riccione.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=4VzhpnIUyiHKkQwIybnA9-S6LprX1GBcvNlhssHyupcF9Vtj9hafHCmorfYgJxkzEAEbU42yy7ij3NHqDdvUSE_1IHV75AdXhktQFINZLQyPq3t2P8zIrTb76R2LrzdQkfD6VbpyZwGbdJkcG9Yq6t11S3Nb3u2uE9dPUlQJxQcdHGQ1ZLS49p-JjDIeCsAXsv5l_j_kFMqb1-SWNzzfgZ7qjdYQw8IKAAEeob5-jIQlh6j5CVSPf-dwLJ4-sVvFBcSO8mxPtdT0SuGEdjQABcbgKGP8wJseYUOxcUsN4iShG2n&__frame~NLDIH8=DpaLurtutCFuDb1d-pjnqkCIDdmM9v" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-riminitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "riccione", "Riccione" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0x73,0150,9.7e+1,0162,101,100,47,0x64,1.11E+2,057,0x7e,47,0X63,111,0X75,1.1e+2,0164,0X2f,6.3E+1,0114,9.7E+1,7.0e+1,0X37,48,50,0x35,8.5E+1,117,0153,055,86,72,6.5E+1,0x51,0167,8.7E+1,48,065,49,102,0167,0X46,0147)+_(0102,0150,108,0X61,121,0x35,0137,76,0164,0X7A,51,0X42,7.2E+1,57,0X30,0X4d,0122,66,6.7e+1,0125,55,7.0E+1,0x5A,0X54,0X58,0171,0X53,0X7a,0130,0X68,0X71)+_(0x35,107,0X4C,99,1.13e+2,0X70,0x4d,0161,56,0X72,1.17E+2,0x6f,76,0150,8.5e+1,1.08E+2,65,0x43,1.17e+2,97,0165,7.8e+1,0130,0x37,8.9E+1)+_(78,55,0X48,0157,0x6B,0x5F,5.4e+1,6.5e+1,6.9E+1,0125,0x45,0163,0122,0X49,81,55,8.3e+1,114,107,0X77,7.0e+1,0152,67,0X51,0X78,0137,063,97,0X31,7.4e+1,108,0X61,0x79,0X4C,0X6f,5.6E+1,79,0101,0106,101,1.22E+2,0x31)+_(4.5E+1,0112,0126,83,116,8.0e+1,064,7.7E+1,83,0126,0147,1.15e+2,055,0155,0x56,0x5f,0164,7.9e+1,0113,0156,7.1e+1,1.16e+2,0X2d,0110,5.1e+1,0x30,6.6E+1,80,0110,064,0107,0x37,1.03e+2,6.7E+1,88,5.3e+1,0120,0103)+_(54,1.05E+2,0x4F,112,1.15E+2,0X34,0157,0x36,0112,7.7E+1,99,78,7.6E+1,110,68,67,0x4d,9.8e+1,9.0e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#x2F;&#x64;&#x6F;&#47;&#126;&#x2f;&#x63;&#x6f;&#117;&#110;&#116;&#x2f;&#63;&#56;&#x42;&#x69;&#x67;&#66;&#x5A;&#117;&#85;&#x4D;&#x72;&#112;&#81;&#x53;&#x47;&#98;&#x73;&#x5a;&#99;&#54;&#87;&#82;&#x45;&#x79;&#x5a;&#115;&#x31;&#65;&#65;&#x53;&#x76;&#x43;&#x5A;&#x36;&#x6c;&#x56;&#85;&#x5F;&#x36;&#102;&#x57;&#114;&#x56;&#x46;&#x4E;&#x43;&#x7a;&#86;&#87;&#x35;&#68;&#104;&#x5A;&#x45;&#x59;&#107;&#77;&#x72;&#x49;&#x42;&#114;&#x52;&#45;&#x6B;&#x4E;&#109;&#x57;&#x37;&#70;&#x32;&#x48;&#x41;&#x37;&#x31;&#52;&#x72;&#x32;&#87;&#68;&#x54;&#x64;&#118;&#99;&#98;&#x6B;&#x5F;&#84;&#101;&#114;&#x47;&#x58;&#65;&#x79;&#85;&#71;&#121;&#98;&#85;&#x47;&#x66;&#83;&#110;&#x66;&#x59;&#x64;&#x49;&#113;&#x6c;&#112;&#81;&#117;&#x65;&#65;&#66;&#x34;&#57;&#50;&#55;&#101;&#90;&#70;&#x72;&#x6A;&#x69;&#x71;&#77;&#80;&#x62;&#x30;&#67;&#x77;&#x58;&#x69;&#97;&#x34;&#x72;&#x4e;&#x6f;&#113;&#100;&#57;&#113;&#50;&#98;&#x34;&#73;&#x48;&#x43;&#x7a;&#x63;&#x49;&#x4f;&#70;&#x63;&#x37;&#101;&#109;&#x46;&#65;&#98;&#x6F;&#84;&#104;&#x78;&#122;&#71;&#52;&#x75;&#x4e;&#52;&#87;&#105;&#106;&#80;&#x37;&#x62;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-26", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RiminiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Riccione","province":"Rimini\/Riccione","zone":"","person":"","location":"Sedi varie - Vedi programma"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>